Topic-icon Pregunta whirlpool wre48 con hielo en el refrigerador

Más
05 Jun 2017 02:48 #53409 por patoo
buenas noches amigos del foro! tengo un problema con esta heladera el cual congela en la parte del refrigerador que esta en la parte de arriba de la misma, revise el sensor que es de 2,7k y estaba bien, esta tiene un fan que succiona frio de la parte del freezer...alguien tendria algun manual de despiece de esta? porque segun me dijeron lleva como una especie de membrana que cuando esta activo el fan esta abierta y cuando para por temperatura corta el fan y cierra membrana. porque la desarme y no tiene nada de eso esta heladera...aclaro que se la habian llevado otro tecnico y le cambiaron placa y nunca funciono bien segun el dueño...
desde ya muchas gracias por los aportes que puedan dejar!

abrazo!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Jun 2017 21:35 #53421 por joralber
fijate si te sirve saludos

Jorge Quindt

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Jun 2017 23:57 #53423 por patoo
muchas gracias joralber!...me va a servir...el problema de esta heladera es que le falta las 2 compuertas basculantes que se abren cuando el cooler entra en funcionamiento. vaya a saber porque se la sacaron...desarme y no las tenia...alguien sabe si esto se consigue??
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Jun 2017 21:57 #53444 por joralber
vos te referis a los damper que son los que regulan el paso del aire ?

Jorge Quindt
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Jun 2017 23:44 #53445 por aversipuedo
patoo, es como vos decis te faltan las membranas, va manual de servicio

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego, patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jun 2017 19:55 #53452 por Diego

joralber escribió: fijate si te sirve saludos


Gracias Jorge!
Muy bueno tu aporte!

Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2017 01:55 #53457 por patoo
buenas noches! aparte de faltarle las membranas note otra anomalia...el cooler jamas deja de funcionar, tome la temperatura en el recinto del refrigerador y habia -2º, la heladera entro en la fase de deshielo y el cooler nunca dejo de funcionar, revise el cablerio para ver si veia alguna conexion clandestina pero no note nada raro. lo unico cuando abri la tapa de la plaqueta me encontre con una ficha con 2 cables marrones que estaba suelto, o sea en la placa no habia ningun conector donde podria haber ido esa ficha, encima el plano electrico estaba borroneado. alguno sabe de que puede ser esta ficha?...
PD: la clienta me dijo que se la habia llevado un tecnico y que le habian cambiado la placa porque se habia quemado....

gracias y abrazo!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2017 12:12 - 12 Jun 2017 12:16 #53475 por joralber
Patoo te pregunto no tendrás el manual de servicio de una whirlpool WRV80X1 me seria de utilidad o donde conseguirlo gracias, con respecto a las membranas que te hacen falta te podria pasar un contacto de rosario donde conseguirlas si tenes whatsap te lo paso , mi numero es 3364588651

Jorge Quindt
Última Edición: 12 Jun 2017 12:16 por joralber.
El siguiente usuario dijo gracias: Diego, patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2017 22:30 #53484 por patoo
hola joralber! te dejo el manual...creo que es este...

Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego, joralber

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2017 22:38 #53485 por patoo
les cuento que ademas de faltarle esa membrana el problema esta en la placa, el cooler del refrigerador queda siempre encendido, incluso en el deshielo, saque la placa y comprobe un transistor doble que lleva que esta volado...asi que hasta no consiga el bendidto driver no la podre reparar...
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: DiegoJacGelModeradortecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena