Topic-icon Pregunta Aire se congela

Más
12 Ene 2016 17:41 #45706 por angelelectrico
hola buen dia... tengo un inconveniente con un aire acondicionado, es la primera vez que se me presenta esta falla y queria comentarles... resulta que el aire se congela...el evaporador y los dos caños....no solamente uno, (asi que descarto falta de gas) la presion esta en 60 en marcha cuando tendria que ser 110 (r410) le paso calor se descongela pero al rato empeiza a formar hielo.... La turbina anda, limpie los filtros del evaporador..., la trubina tira, no se si lo suficiente porque el aire no es mioy no se como tiraba antes... pero para mi tira bien.....Asi que se me queamron los papeles...no se que hacer...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 17:58 #45707 por Charrua
Hola vos lo dijistes tendria que estar alrededor de 100 PSI,normalmente se produce esa falla por falta de gas. Yo te diria que hagas una inspeccion ocular en unidad interior y exterior por si tenes una perdida, normalmente dejan rastros de aceite donde hay perdida. Si esta todo bien hacele una carga llevandolo a unos 100 PSI mas o menos y vemos que pàsa. Esto es asi si es de R410 (estas seguro de eso?)

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: Diego, angelelectrico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 18:16 #45708 por angelelectrico
jola si es 410, el tema que tengo entendido que si le falta gas es q se congela un solo caño--- en este caso se congelan los dos...por eso mi duda...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 18:30 #45709 por josal
Hola compañero.
Limpiaste el evaporador, comentas que limpiaste los filtros, también tienes que limpiar el evaporador

JASO
El siguiente usuario dijo gracias: Diego, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 18:40 #45710 por Charrua
Esa es otra que puede ser como dice Frisil evaporador sucio poco intercambio.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 19:25 #45713 por angelelectrico
hola si colegas he limpiado....miren hice la prueba de echarle un poco de gas hasta 100 pesi y el aire empezo a funcionar bien y se descongelo... o sea lo hice a modo de prueba a ver que sucedia... El tema que mi basta experiencia me decia q solo se congela el caño de liquido si falta gas...en este caso se congelaban los dos!! ese el tema.... Despues de descongelarlo todo el evaporador con calor lo puse en marcha igual seguia en 60 psi y no se congelaba el caño de fino para sospechar falta de gas.... si comenzaba a congelarce el evaporador...quizas andando unas horas si lo hacen los caños pero "los dos" el caño grueso y el fino... se entiende?? Pero bueno como ya habia probado de todo probe inyectarle un poco de gas a ver como reaccionaba.....pero bueno seria la primera vez que me pasa que una falta de gas me congelaria los dos caños----
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Ene 2016 20:02 #45715 por Charrua
Bueno mejor que lo solucionaste. Para la proxima cuando limpies los filtros antipolvo, siempre fijate como esta el evaporador si tenes que limpiarlo, lo mismo con el condensador, siempre fijarse que este limpio. Los intercambiadores siempre tienen que estar limpios.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: Diego, josal, gag2009, angelelectrico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ene 2016 00:59 #45725 por tecnofrost refrigeracion
Hola!!
Las razones principales por que se congela el evaporador son: uno porque está obstruido el pasaje de aire a través del evaporador, por ejemplo, como consecuencia de acumulación de suciedad, tanto dentro del evaporador como en la turbina, haciendo que la misma disminuya la velocidad de giro, o la turbina no posee la fuerza suficiente para girar a una velocidad adecuada por falla por ejemplo, del condensador del motor. que algunas marcas vienen con capacitores de muy mala calidad. Verificando ambas cosas es muy probable que se solucione el inconveniente.
Saludos.
El siguiente usuario dijo gracias: Diego, patoo, angelelectrico, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2016 00:44 #45742 por ururef
y......... por falta de aislación en los caños....tambien.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: josal, masaru

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2016 12:09 #45748 por masaru
Hola a Todos ,

Buena observación la de ururef , quizás están los dos caños metidos en un solo tubo aislante .

También si se congela el evaporador , por conducción de los materiales ; rapidamente se transfiere la escarcha a los dos caños.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: josal, angelelectrico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: DiegoJacGeltantorjosalModeradorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena