file Pregunta Hago vacio y el manometro no baja

Más
16 Ene 2012 10:23 #14493 por service24hs
Me compre una bomba de vacio y al conectar la salida de la bomba al manifold y el azul al lado de baja resulta q empieza a hacer vacio pero nunca llega a -30 mmHG ,muevo la aguja del manometro (desde el tornillo)y no recorre toda la escala.
Q pueod hacer estara roto el manifold o hago algo mal
?
apago la bomba y se mantiene el vacio
lo q hago es preder la bomba
a la mitad del proceso abro gas ballast
luego cierro paso un minuto o menos
y sigo haciendo vacio llego a los 20 min y apago la bomba para ver si se mantiene cosa q hace pero nuca llego a mas vacio por mas q la deja mas tiempo
Bueno q opinan?
saludos
leo
Más
16 Ene 2012 11:27 #14494 por maxieme
hola como estas , de que capacidad es la bomba? y a que le estas haciendo vacio ?
Más
16 Ene 2012 12:29 #14495 por jorge777
no tienes otros manometros que puedas comparar?

Jorge Rodriguez, San Juan ,Puerto Rico

Más
16 Ene 2012 15:59 #14505 por gfmaziarz
¿pusiste aceite a la bomba? Cuando decís que el vacío se mantiene ¿está cerrada la manivela del manovacuómetro? la segunda pregunta es porque quizá este rota la manguera amarilla.

Cada falla resuelta te habilita a encarar un desafío mayor.

Gustavo Maziarz
Más
16 Ene 2012 16:02 #14506 por service24hs
le puse aceite hasta el nivel indicado,esta abierta la valvula del manifold de baja.supongo q no esta rota porq hace un poco de vacio apago la bomba y se mantiene en el tiempo por eso supongo q no hay perdia ahi
(1 hora )
El siguiente usuario dijo gracias: gfmaziarz
Más
16 Ene 2012 16:06 #14507 por Diego
De acuerdo a mi experiencia amigos, el manovacuómetro nunca marca las 30 pulgadas de mercurio de vacío. Simpre marca como mínimo unas escalas antes de las 30 pulgadas.

Sólo con un vacuómetro digital sabremos exactamente la calidad del vacío.

Si haces vacío y luego detienes la bomba y dices que retiene el mismo, sin aumentar la presión... pues para mí está bien.
El siguiente usuario dijo gracias: Batracio
  • conatem
  • Avatar de conatem
  • Invitado
17 Ene 2012 03:53 #14535 por conatem
Service


Tu juego de manómetro tal vez se encontraba Ok pero ahora lo dudo pues alteraste la calibración, ademas los manómetros estandart no son exactos son aproximados lo ideal es usar vacuómetro y si es digital mejor ademas se des calibran con menos frecuencia ya que su diafragma esta diseñado para soportar la presión negativa que produce el vació.
Más
17 Ene 2012 09:21 #14536 por SolucionesYah
Buen dia, pues mientras sostenga el vacio aplicado como dices, parece todo bien. Como dijo el compañero Diego, no existe vacio perfecto (manometros). Que tanto te marka de vacio para que te preocupe?


Saludos.

Vive como si fueras a morir mañana. Aprende como si fueras a vivir siempre.
Mahatma Gandhi (1869-1948)
El siguiente usuario dijo gracias: Diego
Más
17 Ene 2012 16:03 #14539 por service24hs
de 120 a 100 psi de ahi no se mueve y es como q no se q vacio hago solo se q hace algo de vacio porq la aguja se mueve y al apagar la bomba queda fija
Más
18 Ene 2012 01:38 #14554 por Batracio
Hola amigos, yo estoy utilizando este, el acople lo venden en mercado libre pero con un vacuometro de menor calidad, despues cambie el vacuometro por el de la foto que es un poco mas exacto y lo compre en Refrigeracion Ciudadela,, no sera digital pero anda mejor que el del manifold.-

Saludos

Adjuntos:
El siguiente usuario dijo gracias: Diego, gfmaziarz, el nevado, SolucionesYah
  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena