Topic-icon Pregunta plaqueta multisplit daikin

Más
01 Ene 2016 19:18 #45537 por josal
Si decides medir la salida del regulador, y no encuentras, 5 o12 Vdc, te vas para atrás, esto quiere decir o que el regulador esta dañado o que los diodos rectificadores están dañados o el transformador, tomando en cuenta cualquier componente que se encuentre del regulador para atrás.

JASO
El siguiente usuario dijo gracias: ururef, patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2016 20:39 #45538 por ururef
Bueno, primero que nada feliz año para todos.
segundo-Gracias por arreglar= NO PODÍA ENTRAR. xexplota xenojado
ahora yo entendí que el desperfecto era en el regulador de voltaje de la placa, acaso no lo has dicho en el inicio.
Pregunto pero por real ignorancia, ¿ no se puede poner una universal para controlar esa consola?, como que se meocurrio ese detalle y dejar sin conectar lo que no es necesario.
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2016 23:48 #45541 por patoo

frisil escribió:

patoo escribió: hola frisil! porque, desconfias q sea el regulador?...te pregunto porq la verdad no tengo mucha experiencia en plaquetas...



Podría ser el regulador, pero después de medir en la bornera 220 Vac , tenias que seguir midiendo en el primario del transformador que debería haber 220Vac, si hay este voltaje en el primario,
Debería medir el secundario que deberá existir un voltaje de 12 o 14 Vac +o- si los hay, deberías medir la salida del Regulador.
Pero para simplificar todo y ahorrar tiempo, pienso que tu problema esta en las sonda de temperatura o en unos relé que normalmente se encuentran en la unidad exterior, estos relé activan a cada unidad, casi siempre esta indicados con las letras A, B, C, D cada letra pertenece a una unidad interior.


ok, gracias frisil, lo voy a chequear eso tambien, lo unico me parecio raro q la unidad en cuestion al encender daba error con un destello de las luces y no encendia nada.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2016 23:52 #45542 por patoo

ururef escribió: Bueno, primero que nada feliz año para todos.
segundo-Gracias por arreglar= NO PODÍA ENTRAR. xexplota xenojado
ahora yo entendí que el desperfecto era en el regulador de voltaje de la placa, acaso no lo has dicho en el inicio.
Pregunto pero por real ignorancia, ¿ no se puede poner una universal para controlar esa consola?, como que se meocurrio ese detalle y dejar sin conectar lo que no es necesario.


FELIZ AÑO PARA TODOS!!...tengo entendido que al ser inverter no se puede... xjaja
El siguiente usuario dijo gracias: masaru

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2016 00:44 #45543 por gustavozotta

gag2009 escribió: Reemplaza y testeas los componetes posteriores al regulador puede que algúno esté produciendo un sobreconsumo de corriente o esté en corto y por eso te fogoneo el regulador. Seguro es un 7805 o un 7909. Cuestan lo mismo que 5 ó 6 chiclets de los que tienen jugito adentro.

Te digo busca en la placa de alguna de las otras unidades cual es el regulador lo compras y lo reemplazas. Te doy esa idea digamos lo así. Si ya está rota mas rota no va ha estar y ya tiene asumido el cliente que se reemplazan si le puedes dar una solución mas alla que sea un familiar te sirve de experiencia y estará agradecido por ahorarle muchos pesos.

Saludos.
Gustavo Adrián Giúdice.


Já, me encantó! Si ya está rota, más rota no va a estar..... Ay, Dios, no puedo parar de reír.... pero es verdad....

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2016 01:49 #45548 por pepelui

patoo escribió: al encenderla comenzaban a titilar unos led del frente de la misma


Te está dando el código de error.....
El siguiente usuario dijo gracias: patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2016 09:25 #45549 por Charrua
Hola Patoo. La plaqueta no se vetan mal, para mi es reparable. Me podrias pasar la nomenclatura del CI que esta marcado sobre la placa como IC2. Ademas no veo en la foto el regulador de voltaje que estas diciendo ni tampoco el fogonazo, tal vez el fogonazo esta en la parte de abajo de la placa por eso no se ve? No se puede colocar placa universal en este caso porque las placas de cada unidad interior tienen comunicacion digital ida y vuelta con la centralita de mando que esta en la unidad exterior.
El siguiente usuario dijo gracias: Diego, patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2016 11:27 #45551 por gag2009

gustavozotta escribió: Já, me encantó! Si ya está rota, más rota no va a estar..... Ay, Dios, no puedo parar de reír.... pero es verdad....



Ja ja amigos no lo vayan ha tomar como una borla acá en Mendoza es un dicho muy popular entre quien realiza o presta servicios uno se encuentra con algo roto y el dueño de casa o vehiculo o lo que fuere le dice: Yo toque si total ya estaba roto mas roto no va ha estar.

Yo me refería al dicho porque tal vez el amigo patoo (y lo que digo lo desconozco) pero pense que tal vez no quiere meter mano en la placa para no empeorarla mas por eso hice el comentario a modo de empujarle a buscarle la vuelta y meterle mano nada mas.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: patoo, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2016 15:27 #45552 por Charrua
No te procupes Gag2009, se entendio bien tu dicho, en mi caso te entiendo mejor porque conozco Mendoza, mas exactamente Uspallata estuve en el hotel de la federacion de empleados de comercio vacacionando varios dias. Muy buen lugar con esa precordillera de los andes seminevada y muy buena gente la del pueblo ese.
El siguiente usuario dijo gracias: gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Ene 2016 14:14 - 03 Ene 2016 14:32 #45557 por masaru
Hola a Todos ,

Feliz año a los colegas , y gracias por la vuelta al sitio.

Volviendo al hilo del póst , seria interesante que pusieras el modelo del equipo . Comienzan a verse mas seguido estos equipos y podria ser una manera de actualizarnos y sacar provecho todos los colegas de esta reparación.

Estaría bueno que agregaras mas datos y fotos de la UI. Para no tirar fruta al post.
Particularmente me interesa saber cuantos conductores ingresan a la placa.
Los inverter que vi , pocos para mi gusto tenían Neutro , Linea y uno de diálogo . Y no eran multi-split

Veo poco probable que sea tan sencillo como un regulador de 5v , los reguladores dejan de regular no explotan ; peeero , todo es posible........
Me suena mas lógico con un fogonazo , el Triac que regula la velocidad del motor de la turbina axial. Si es que lo tiene.

veamos como sigue ......... xbaila
Última Edición: 03 Ene 2016 14:32 por masaru.
El siguiente usuario dijo gracias: josal, alfrio, pepelui

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena