Topic-icon Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
21 Ene 2016 23:27 #45905 por gustavozotta

CHARRUA escribió: Gustavo por el principio del post si recordas yo te dije porque no haces una prueba de compresion para ver el rendimiento, creo que a estas alturas ya tendrias que hacerla, en todo caso perderas el refrigerante, no podria recomendarte que cambies el compresor por el gasto. Pero como va esto parece que estuvieramos adivinando lo que pasa, esto tiene que tener una logica, si ya hicistes todo el protocolo de revision y no dio resultado, probar eel rendimiento del compresor seria algo mas para hacer y salir de dudas. Realmente en mis años en este oficio es la primera vez que veo algo asi.


Honestamente nunca hice una prueba de rendimiento de compresor. Siempre me manejé por los parámetros de medición... consumo, presión de trabajo, salto térmico....
No tengo idea de cómo hacerlo y tampoco logro entender en qué podría influir una eventual caída de rendimiento en el exceso de condensación.
Tengo entendido que el compresor es nuevo porque la compra de ese equipo fue una oportunidad que le surgió a la persona que lo instaló recientemente.

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Ene 2016 23:30 #45906 por gustavozotta

frisil escribió: Hola Gustavo.

Antes de todo quiero decirte que esta es mi lógica, podría estar equivocado y solo quisiera que probaras. Espero que puedas solucionar.

Si el compresor no esta en condiciones optimas y el fan esta en una velocidad alta, pienso yo que esta situación ocasionaría mas humedad de lo normal.
Luego, si bajamos la velocidad de fan: ¿Que pasaría?
El frio fuese mas seco en el evaporador y habría mayor deshidratación.


A ver, me parece que me estoy equivocando muy feo en algo, o estoy muy mal informado.... Según yo entendía, la mayor condensación se produce al disminuir el caudal de aire en la evaporadora. Tan es así, que si seleccionamos en el control remoto el modo "DRY" que no es otra cosa que desecar el ambiente condensando humedad en la serpentina y evacuando al exterior, el fan interno se pone automáticamente en velocidad mínima....
O estoy equivocado?

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 01:19 #45907 por Charrua
Gustavo. Si decis que es nuevo el compresor descarta la prueba de compresion. Solo era una idea tratando de colaborar. Aunque te parezca mentira pienso y pienso cual sera el problema de este equipo y no encuentro la vuelta. Si se me ocurre algo mas te comunico.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 01:26 #45908 por josal
Hola Gustavo.
No, no compañero, el DRY es una función que podrá disminuir el caudal de aire, pero no las revoluciones del compresor.

Lo que yo te indico es que el compresor esta deficiente y con una alta o muy alta velocidad va producir mas humedad.

Te estoy hablando de compresor deficiente con mas alto caudal de aire atreves del evaporador.

Te coloque el ejemplo de los inverte.

Esto, cuando el compresor baja sus revoluciones, también bajan las revoluciones del fan de la unidad interior. ¿Por qué?

Puede que "soluciones" con la inclinación que te recomienda el otro compañero, seria una buena opción para no gastar tanto, también depende de la cantidad de agua que caiga en la bandeja
Pero te puedo decir que yo, ya hubiese echo la prueba que te indica CHARRUA.

Es puramente el análisis que he hecho tras la dificulta que presenta este equipo. No te lo quiero presentar como una lectura o un aprendizaje que me haya tocado en la vida, por que esta falla no me a tocado ni la e leído o me la han enseñado. en otras palabras, no tengo como sustentar esto que te comento.

Pero yo particularmente estoy seguro que es tu problema.

Suerte compañero.

JASO
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 01:31 #45909 por Charrua
Gustavo. Si decís que el compresor es nuevo descarta la prueba de compresión. Sólo era una idea tratando de colaborar. Si se me ocurre algo te lo comunicó.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 01:58 #45911 por josal
Ahora por la intervenía de charrúa, me fijo que el compresor es nuevo, aunque e visto muerto cargando basura.
Es bueno que hagas un análisis de todo el equipo en general, porque un equipo pierde eficiencia por muchas causas, no solo el compresor. Puede que tenga una succión muy pobre donde el retorno del refrigerante se haga lento y conlleve a una descarga deficiente.

JASO
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 15:27 #45920 por sergio luis
Hola Gustavo, buenos días. Hay equipos (veteranos ya) que a 30 grados de temp. trabajan con una presión de baja rayana a los 80 psi y NO a las 60 psi que deberíamos esperar en los no tan veteranos, siempre hablando del r22.
Si éste fuera el caso, entonces está falto de refrigerante por eso la profusa condensación hacia adentro. Recordemos que cuando falta refrigerante pero el equipo ya enfría, tenderá a congelarse parte del evaporador.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2016 16:26 #45921 por Charrua
Prueba de compresion.
1) Desconectar los caños de alta y baja del compresor.
2)Conectar el Manifold en baja y alta.
3)Conectar manguera roja a la alta o salida del compresor.
4)Conectar manguera azul a la baja o aspiracion del compresor.
5)Poner un tapon en manguera amarilla.
6)Abrir los robinetes del compresor alta y baja, poner en marcha el compresor, empezar a cerrar el robinete de alta, dejar que suba la presion asta donde llegue, 200 o 500 PSI, cerrar robinete de baja y dejarlo varias horas conectado. Despues de hs si empieza a subir la presion en el manometro de baja, quiere decir que se esta comunicando alta con baja,
o mejor dicho la camara de compresion esta mal.
Para mi es el COMPRESOR el problema, pero bueno hace esta prueba a lo mejor te sirve.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Ene 2016 12:04 - 23 Ene 2016 12:06 #45930 por masaru
Hola a Todos ,

Aclaro que nunca hice una prueba de compresión , pero tengo algunas dudas respecto al procedimiento sugerido por CHARRUA ;
1 ) lo que estas comprimiendo el aire ?
2 ) el aire contenido en el compresor lo dejas varias horas ?
3 ) es un poco vago la presión de descarga 200 o 500 Psi .

Estoy de acuerdo que el problema de exceso de condensación puede deberse al compresor , pero si se hace la prueba de compresión , para sacarle la humedad necesita un procedimiento engorroso .
No sería más sencillo colocar una válvula pinche a la entrada del condensador y medir la presión de Alta.
Si tenemos un presión de Alta de 275 Psi / 350 Psi y una succión de 55 Psi / 65 Psi , creo ....... podemos descartar el compresor .

Crei entender que gustavo tiene recuperadora , sella el orificio de la pinche y como nuevo o la deja.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
Última Edición: 23 Ene 2016 12:06 por masaru.
El siguiente usuario dijo gracias: alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Ene 2016 13:48 - 23 Ene 2016 13:51 #45931 por Diego
Buenas...

Por mi parte, no veo relación entre el rendimiento del compresor y el problema que se plantea del goteo.

Probá lo siguiente Gustavo (para ver qué sucede...):

1. Poné a funcionar el equipo en modo ventilación.
2. Máxima velocidad del ventilador interior.
3. Comenzá hechando agua con una botella, en forma lenta, por la parte superior del evaporador. Yo uso las botellas descartables de gaseosa, hago algunas perforaciones a la tapa de plástico y rocío con agua.
4. Observá qué pasa. Tratá de seguir el camino del goteo.
5. Verificá que la manguera de desagote no esté parcialmente obstruída.
6. Es muy probable que tengas que desmontar la turbina, y ver con más precisión por dónde y porqué cae agua.

Este tipo de problema, suele ocurrir por evaporador sucio.

Suerte!

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Última Edición: 23 Ene 2016 13:51 por Diego.
El siguiente usuario dijo gracias: josal, alfrio, gag2009, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena