Topic-icon Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
27 Ene 2016 19:28 - 27 Ene 2016 19:30 #46020 por gustavozotta
Estimados:

Tal como va la cosa, ya creo haber aprendido a putear en chino por culpa de este White Westinghouse.....
Habiendo leído minuciosamente todos y cada uno de los comentarios, no recuerdo quién comentó que la grasitud de la serpentina afectaría la capilaridad de las aletas, haciendo que las gotas condensadas en lugar de escurrir hacia abajo se desprenderían debido al ángulo que tiene la parte posterior de la evaporadora respecto de la vertical, cayendo hacia la turbina.

Les recuerdo que a simple vista la serpentina no se veía sucia, se apreciaba el color plateado del aluminio......

Bien, recién hoy tuve nuevamente acceso al equipo. Me armé de paciencia, cargué el compresor en la camioneta y llevé el desincrustante químico.
Desarmé la máscara y procedí a rociar concienzudamente toda la serpentina CON EL ROCIADOR DE MANO, no con el soplete, a fin de dar tiempo al desincrustante a que haga el efecto deseado.
Luego enjuagué CON EL SOPLETE con solución desincrustante más diluida, luego sólo con agua y finalmente sólo con aire comprimido.

Puse en marcha el equipo y de inmediato hubo una caída de la presión sin que haya habido pérdida alguna de refrigerante, señal de que una imperceptible capa de grasitud estaba impidiendo el intercambio térmico en la serpentina. Ajusté la carga hasta descongelarse toda la serpentina y comencé las pruebas.

El clima hoy en San Miguel hoy no ayuda, la humedad relativa es de sólo el 39% por lo que no se produjo condensación en la serpentina, apenas insignificante.
Por tal motivo tomé el rociador de mano y procedí a humedecer profundamente toda la serpentina, especialmente la parte posterior que era de donde caía agua.
Durante unos 5 minutos estuve rociando aproximadamente casi 500CC de agua SIN QUE CAYERA ABSOLUTAMENTE NI UNA SOLA GOTA POR ENTRE LA TURBINA!!!!

Ahora debo esperar a las pruebas de uso con condiciones de mayor humedad que generen importante condensación.
En principio, la culpable parecería que fuera esta imperceptible capa de grasitud que cubría completamente la serpentina.

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
Última Edición: 27 Ene 2016 19:30 por gustavozotta.
El siguiente usuario dijo gracias: alfrio, gag2009, masaru, pepelui, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 00:14 #46022 por refrio
parece cuento ,las gotas pasaban a traves del radiador en vez de deslizarse en la rampa del evaporador de espalda ,o sea pasaba por entremedio del radiador ,que rareza
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 00:16 #46023 por refrio
del frente tiene la misma rampa practicamente alli no sucedia lo mismo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 00:20 #46025 por refrio
si se ve el aluminio donde esta la grasitud?no te fijaste si era en la parte de abajo del radiador o sea que se deslizaba pero al llegar al final se metia adentro en vez de por fuera ,ayudame a entender porque no entiendo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 08:56 #46032 por Charrua
Gustavo estas aprendiendo a putear en chino, bueno todos los dias se aprende algo nuevo jajajaja. Creo que lo solucionaste, tene confianza quete va andar bien con mas humedad o por lo menos es una expresion de deceo mia.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 13:42 #46037 por gustavozotta
La evaporadora está dividida más o menos (máaaas o menos.....) en 3 partes.

En el frente, la parte inferior es COMPLETAMENTE vertical, paralela a la pared. la parte superior del frente tiene una ligera inclinación hacia atrás, pero no muy importante.... digamos unos 15° a ojo....

Ahora bien, la parte posterior de la evaporadora tiene una inclinación bastante mayor, digamos de por lo menos unos 30°.... así que aparentemente por la escasa inclinación de la parte delantera por allí el agua alcanzaba a escurrir por capilaridad.... pero no así por detrás....

De todos modos, ESTÁ EN PRUEBA!!!! Tengo que aguardar a condiciones de alta humedad ambiente, que seguramente se producirá en algún momento próximamente, para confirmar que efectivamente se haya solucionado el tema.

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Ene 2016 15:33 #46038 por refrio
gracias por la explicacion y esperaremos los resultados

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 00:34 #46052 por gag2009
Bueno gente. xpicaro xpicaro xpicaro segui todo los post y no participé porque la posible solución que se me ocurria la posteaba otro colega antes asique hasta ahora solo lei y ademas aprendí algunas cosas nuevas.

Mas que nada es para agradecerle al colega GUSTAVOZOTTA que haya compartido con nosotros la solución del problema.

En un foro no solo en éste sino en cualquier foro de cualquier tema es mas que improtante que pase esto que quien consulta de la respuesta y la solución asi aprenden todos los participantes del foro.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: masaru, nahum

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 00:49 #46053 por gustavozotta

gag2009 escribió: Bueno gente. xpicaro xpicaro xpicaro segui todo los post y no participé porque la posible solución que se me ocurria la posteaba otro colega antes asique hasta ahora solo lei y ademas aprendí algunas cosas nuevas.

Mas que nada es para agradecerle al colega GUSTAVOZOTTA que haya compartido con nosotros la solución del problema.

En un foro no solo en éste sino en cualquier foro de cualquier tema es mas que improtante que pase esto que quien consulta de la respuesta y la solución asi aprenden todos los participantes del foro.

Saludos.
Gustavo Adrián Giúdice.


Estimado tocayo:
Gracias por el apoyo. Igualmente insisto ESTÁ EN PRUEBA el equipo.... Debido a la bajísima humedad ambiente imperante en los últimos días, no he podido pasar la prueba de fuego aún....
Todas las pruebas de lo que PARECE SER la solución han sido rociando agua.... abundante, digamos para lo que condensa un equipo, pero no en condiciones normales de funcionamiento.

Crucemos los dedos!!!! xcomp

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: gag2009, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 04:32 #46062 por masaru
Hola a Todos ;

Estoy de acuerdo con GAG , esa es la conducta ; no postear si ya alguién lo comentó antes.
La prueba de esto , son las OCHO PAGINAS del post.
Seguramente , son buenas la intensiones pero se hace largo , se píerde noción de la secuencia de las pruebas , confunde a los que leen y al que inicia el post.
No importa quien dió la solución , lo importante es trabajar en equipo . Distintos puntos de vista , pueden estar acertados o equivocados .
Pero siempre es positivo , siempre una vuelta de rosca más !!!!!!

Se agradece a Gustovozotta la solución , alguien ... interiormente está satisfecho.

P.D. es lo menos que puede hacer después de ocho páginas , jajajaj xbaila

Saludos
El siguiente usuario dijo gracias: gag2009, pepelui, Charrua, nahum

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena