Topic-icon Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
29 Ene 2016 19:27 #46079 por gustavozotta
Fracaso, gente. Sigue chorreando.

El colega Hugo me sugirió una solución encontrada para un tema similar en otra marca y modelo, consistente en el agregado de una varilla tipo moldura suplementando el borde de la bandeja colectora posterior, a fin de facilitar el encauzamiento del agua.

Estoy en la búsqueda de una moldura plástica con perfil en U que permita encastrar esta U en el filo del borde de la bandeja, a ver si con mayor altura de bandeja recoge mejor el agua.....

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 19:58 #46081 por Charrua
Hola gustavo. Ya no se cuantas veces lo dije y a lo mejor los aburro a todos con mis comentarios pero para mi es el COMPRESOR, pobre succion, problemas de descarga etc etc. Por eso te recomende hacer una prueba de compresion para slir de dudas, pero reitero para mi es el COMPRESOR. ojala este equivocado. Pensa cuando tuviste que poner una moldura plastica en un split para solucionar un problema, eso no es normal. Lo que si seria normal es que el equipo tenga falta de refrigerante se escarche un poco el evaporador y esto produsca que impulse agua hacia afuera o chorree agua.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 23:18 #46082 por gustavozotta

CHARRUA escribió: Hola gustavo. Ya no se cuantas veces lo dije y a lo mejor los aburro a todos con mis comentarios pero para mi es el COMPRESOR, pobre succion, problemas de descarga etc etc. Por eso te recomende hacer una prueba de compresion para slir de dudas, pero reitero para mi es el COMPRESOR. ojala este equivocado. Pensa cuando tuviste que poner una moldura plastica en un split para solucionar un problema, eso no es normal. Lo que si seria normal es que el equipo tenga falta de refrigerante se escarche un poco el evaporador y esto produsca que impulse agua hacia afuera o chorree agua.


Es nuevo el compresor.
Rinde bien el equipo, refrigera apropiadamente, succión 60PSI@28°C......

Te parece que tendría que volver a cambiarlo?

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2016 23:54 #46083 por refrio
que lindo esta el tema pero para los que no estamos en tu zapato gustavo ,trata de tirarle agua solo sin que ande la turbina a ver que pasa ,despues pone en ventilacion ,y le tiras agua a ver que pasa ,y por ultimo le tiras agua y le decis a los dueños que la que sale esta vendecida por tus pregarias ,que la junten y la guarden para misa ,suerte
El siguiente usuario dijo gracias: Diego, josal, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 02:08 - 30 Ene 2016 02:10 #46087 por josal
JAJAJAJA un poco de humor antes de que Gustavo te tire un zapatazo.
1.- No es la bandeja rota
2.- No es los tornillos que sostienen la tapa frontal y la bandeja
3.-No es falta de refrigerante
4.- No es condensador del fan de la unidad interior desvalorado
5.-No es el evaporador sucio o gracitu, si estuviera el aire en una peluquería te hubiese recomendado esto, por lo da la grasa de siliconada que produce la laca, esta es trasparente.
6.-El equipo este bien nivelado
7.- No es obstrucción en el sistema, puntualmente lo que indica Henry
8.- Las tubería esta bien aislada
9.-Lo has bajado varias veces
Intenta revisar los capacitores del evaporador, condensador y compresor
Intenta medir el salto térmico del condensador y evaporador.
Mide la temperatura ambiente
Mide la temperatura del recinto a enfriar y mides la temperatura del refrigerante, Aquí de existir una diferencia de 11 a 15 ºC.
También mide la temperatura del evaporador.
Si puedes medir la temperatura en la entrada y salida del evaporador


La falla para mi, es o una obstrucción pequeña que podría producir un deficiencia en el sistema o el compresor, ya se que indicas que es nuevo, pero ¿como sabes que es nuevo?, recuerda que los cliente hablan como para no gastar.

Toda la temperatura, algo nos indica y es posible que no sea necesaria la prueba del compresor.
Con todos estos datos, pienso que encontremos algo.
Suerte.

JASO
Última Edición: 30 Ene 2016 02:10 por josal.
El siguiente usuario dijo gracias: Diego, masaru, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 02:23 #46089 por Charrua
Gustavo me parece que antes de cambiarlo tendrias que hacer una prueba de compresion para estar bien seguro. En algun lugar de estas paginas esta la prueba que te recomende
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 12:15 - 30 Ene 2016 12:40 #46095 por masaru
Hola a Todos ;

Gustavo , como comenté ; no es brujería , hay un motivo por el que chorrea .
No aflojes , estamos con Vos

Dicho esto , como alguien dijo " todos los caminos conducen a ROMA !!! "
No quedan muchas opciones , hay que descartar el compresor .

Para mi , con colocar una válvula pinche en la entrada del condensador ( un lugar accesible para sellar con la map ) o le soldás una válvula de carga y nos sacamos la duda.
Con el equipo funcionando , cuando llega a la temperatura de condensación de esa T ambiente ; 220 /270 Psi , cerras la válvula de líquido ; luego cuando llega a casi cero en baja . Parar el equipo.
Quizás la Alta sube tanto ; que salte por térmico , antes de llegar a cero la Baja.

De cualquier forma ,deberá sostenerse la presión de Alta y Baja , unos 20 m. si queres mas tiempo.
Con esto podemos descartarlo , sin la necesidad de desoldar el compresor , prueba de compresión , cambiar el aceite , vacio , horno y vuelta a soldar .


....
Última Edición: 30 Ene 2016 12:40 por masaru.
El siguiente usuario dijo gracias: Diego, josal, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 12:41 #46098 por gag2009
Hola de nuevo y la PMQLP el split piojoso ese. Pero bueno sino no tendrías canas.

Lo que te dice el amigo CHARRUA con respecto a que cuando tuvistes que colocar molduras plasticas para solucionar ese problema es logico pero si lo quieres intentar tal vez sea un problema de ese split por algúna falla en algúno de los plasticos y que vino asi de fabrica de todas formas mi respuesta es para comentarte lo siguiente.

En la casas que venden cristales o vidrios venden unos perfiles de aluminio con distintas formas tanto en U como en U hacia arriba y hacia abajo no H sino una u a cada lado y varios mas. También los venden los negocios que venden materiales de carpintería. Son accesorios para los muebles.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 12:48 #46099 por gag2009
Siendo un poco mas profundo en la busqueda también podrías sacar la turbina armarlo sin ella y estando en marcha de ultima lo haces funcionar directo en modo frío rociarlo como ya se que los has echo y tratar de observar por donde cae el agua con algún espejo ver bien no sea que tenes algún plastico que no encajó bien a pesar que se vea bien o algúna junta de goma que tiene que estar y no está porque en algún servicio volo se rompio o desapareció y bueno no está. Se me ocurre algo así.

Y la otra es desinstgalarlo como yas te han dicho e instlarlo en la en el banco del taller no sea problema de exeso de humedad de justo esa pared o zona.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, masaru

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 15:14 #46101 por sergio luis
Hola Gustavo, buenos días. Lamento que aún no hayas podido dar solución a tu problema.
Pero a raiz de un comentario tuyo "Puse en marcha el equipo y de inmediato hubo una caída de la presión sin que haya habido pérdida alguna de refrigerante, señal de que una imperceptible capa de grasitud estaba impidiendo el intercambio térmico en la serpentina. Ajusté la carga hasta descongelarse toda la serpentina y comencé las pruebas.", que nada tiene que ver con el problema que te toca, es que quiero aclarar que cuando limpiamos un componente de la unidad interior (en este caso el intercambiador de la unidad interior) y luego ponemos en modo frío el equipo a funcionar, producto de dicha limpieza, la presión tenderá a ser más alta que si dicha unidad estuviera sucia o con incrustaciones. Entonces si efectivamente la presión de succión está más baja que antes de la limpieza, estaríamos con otro tipo de problemas. Me gustaría confirmes dicha presión. Gracias.Hola Gustavo, buenos días. Lamento que aún no hayas podido dar solución a tu problema.
Pero a raiz de un comentario tuyo "Puse en marcha el equipo y de inmediato hubo una caída de la presión sin que haya habido pérdida alguna de refrigerante, señal de que una imperceptible capa de grasitud estaba impidiendo el intercambio térmico en la serpentina. Ajusté la carga hasta descongelarse toda la serpentina y comencé las pruebas.", que nada tiene que ver con el problema que te toca, es que quiero aclarar que cuando limpiamos un componente de la unidad interior (en este caso el intercambiador de la unidad interior) y luego ponemos en modo frío el equipo a funcionar, producto de dicha limpieza, la presión tenderá a ser más alta que si dicha unidad estuviera sucia o con incrustaciones. Entonces si efectivamente la presión de succión está más baja que antes de la limpieza, estaríamos con otro tipo de problemas. Me gustaría confirmes dicha presión. Gracias.

s

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena