Topic-icon Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
30 Ene 2016 15:24 #46102 por Charrua
Gustavo, lo que te esta señalando Masaru para probar el compresor es una prueba mas sencilla que la que yo te estaba recomendando, porque no la haces asi descartas de una buena vez a ese maldito compresor, de esa forma vamos a sacarnos todos la duda de este maldito split que parece ser que a nadie le paso este problema.
Quiero recordarte que estamos todos con vos, con la diferencia que el problema lo tenes vos.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: masaru

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 23:09 #46107 por gustavozotta

refrio escribió: que lindo esta el tema pero para los que no estamos en tu zapato gustavo ,trata de tirarle agua solo sin que ande la turbina a ver que pasa ,despues pone en ventilacion ,y le tiras agua a ver que pasa ,y por ultimo le tiras agua y le decis a los dueños que la que sale esta vendecida por tus pregarias ,que la junten y la guarden para misa ,suerte


Ya lo bendije al equipo: "Yo te bautizo, con agua y chorizo...."
Y no funcionó!

Sabio consejo, lo puse a marchar en modo ventilación, y arrojando agua sobre la serpentina posterior CHORREA AGUA!!!

Tal vez me incline a creer que el borde de la bandeja posterior es un poco bajo, y por ese motivo el agua salpica por allí....

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 23:13 #46108 por gustavozotta

CHARRUA escribió: Hola gustavo. Ya no se cuantas veces lo dije y a lo mejor los aburro a todos con mis comentarios pero para mi es el COMPRESOR, pobre succion, problemas de descarga etc etc. Por eso te recomende hacer una prueba de compresion para slir de dudas, pero reitero para mi es el COMPRESOR. ojala este equivocado. Pensa cuando tuviste que poner una moldura plástica en un split para solucionar un problema, eso no es normal. Lo que si seria normal es que el equipo tenga falta de refrigerante se escarche un poco el evaporador y esto produzca que impulse agua hacia afuera o chorree agua.


Alguien me ha comentado de por lo menos un caso que solucionó con moldura.

Volviendo al tema del MC, como dije antes, es nuevo. No sé si les comenté, el equipo lo puso mi ayudante en la casa de su hija.

El MC lo compró en LG Refrigeración en San Miguel y lo cambió él. Sabe soldar muy bien y hemos cambiado muchos MC juntos por lo que tengo razones para creer está bien hecho el trabajo, y no ha derramado plata dentro de las cañerías.

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 23:16 #46109 por gustavozotta

CHARRUA escribió: Gustavo, lo que te esta señalando Masaru para probar el compresor es una prueba mas sencilla que la que yo te estaba recomendando, porque no la haces asi descartas de una buena vez a ese maldito compresor, de esa forma vamos a sacarnos todos la duda de este maldito split que parece ser que a nadie le paso este problema.
Quiero recordarte que estamos todos con vos, con la diferencia que el problema lo tenes vos.


Efectivamente, el problema lo tengo yo! Estoy muy agradecido de la enorme preocupación que están demostrando todos para colaborar.

Volviendo al tema del MC, como dije antes, es nuevo. No sé si les comenté, el equipo lo puso mi ayudante en la casa de su hija.

El MC lo compró en LG Refrigeración en San Miguel y lo cambió él. Sabe soldar muy bien y hemos cambiado muchos MC juntos por lo que tengo razones para creer está bien hecho el trabajo, y no ha derramado plata dentro de las cañerías. Luego lo ayudé a instalar

Mi ayudante compró el equipo usado con MC clavado, por lo que descarto contaminación del circuito.
De todos modos, descarto contaminación porque una vez estabilizada la presión de trabajo, la aguja se mantiene "clavada" sin las oscilaciones que suelen darse cuando hay contaminación.

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2016 23:29 - 30 Ene 2016 23:40 #46110 por gustavozotta

frisil escribió: JAJAJAJA un poco de humor antes de que Gustavo te tire un zapatazo.
1.- No es la bandeja rota
2.- No es los tornillos que sostienen la tapa frontal y la bandeja
3.-No es falta de refrigerante
4.- No es condensador del fan de la unidad interior desvalorado
5.-No es el evaporador sucio o gracitu, si estuviera el aire en una peluquería te hubiese recomendado esto, por lo da la grasa de siliconada que produce la laca, esta es trasparente.
6.-El equipo este bien nivelado
7.- No es obstrucción en el sistema, puntualmente lo que indica Henry
8.- Las tubería esta bien aislada
9.-Lo has bajado varias veces
Intenta revisar los capacitores del evaporador, condensador y compresor
Intenta medir el salto térmico del condensador y evaporador.
Mide la temperatura ambiente
Mide la temperatura del recinto a enfriar y mides la temperatura del refrigerante, Aquí de existir una diferencia de 11 a 15 ºC.
También mide la temperatura del evaporador.
Si puedes medir la temperatura en la entrada y salida del evaporador


La falla para mi, es o una obstrucción pequeña que podría producir un deficiencia en el sistema o el compresor, ya se que indicas que es nuevo, pero ¿como sabes que es nuevo?, recuerda que los cliente hablan como para no gastar.

Toda la temperatura, algo nos indica y es posible que no sea necesaria la prueba del compresor.
Con todos estos datos, pienso que encontremos algo.
Suerte.


El zapatazo se lo voy a revolear al equipo! Bienvenida sea la cuota de humor xlol

Repasando, efectivamente punto 1 correcto, 2 también, 3 también, 4 DESCONOZCO! Se me pasó por alto medirlo. Sin embargo, el fan surte buen caudal de aire, si bien no tengo anemómetro, pero a ojo de buen cubero sí que tira lindo.
Sigamos, punto 5, le sacudí una limpieza a fondo tremenda, con desincrustante químico 3
pasadas, sopleteando con compresor de aire (no la salvajada de la hidrolavadora....) y se notó el resultado, inmediatamente bajó la presión de succión ya que evidentemente el refrigerante no se estaba evaporando completamente por la suciedad....


Sigamos 6: Efectivamente está bien nivelado, apoyado sobre una pared bien construida, bien a plomo la pared, bien plana la superficie. DRENA ABUNDANTE AGUA POR LA MANGUERA DE DESCARGA! (además de la que tira por delante)

7 el consumo indica que el sistema está trabajando de manera normal, por lo que descarto obstrucciones. La soldadura del MC la hizo mi ayudante, una persona muy capaz. El equipo enfría satisfactoriamente un ambiente de generosas dimensiones (4,5x6,5 con techo de chapa sin aislación térmica)

8 Efectivamente las tuberías están bien aisladas. Yo utilizo para todos los equipos el aislante negro, es más denso que el aislante blanco. Ni un tramo de cañería sin aislante.

9 Sí, lo he bajado varias veces. Inspeccioné minuciosamente posibles rajaduras, roturas, encastres incorrectos de las partes, etc, todo sin resultado alguno que amerite un trabajo correctivo.

Y, como dije antes, además del agua que tira por el frente, DRENA ABUNDANTE AGUA POR LA MANGUERA DE DESCARGA......

Da la impresión de que por alguna extraña razón una parte del agua no toma el camino que debiera tomar, y cae directamente sobre la cara curva de la carcasa que se encuentra detrás de la turbina axial.

Respecto de los capacitores, buen punto, no los he medido porque no tenía razones para suponer que estén desvalorizados...... Usted sabe colega, a ojo nomás se nota si un forzador está lento, además sube la presión, aumenta el consumo, etc... o sea de desbarajusta todo el sistema....

Los valores de temperatura ambiente tanto exterior como interior guardaban relación con el salto térmico tanto de la evaporadora (unos 16°C) y de la condensadora, que ahora no recuerdo pero andaba en casi 20°C (o algo menos, no quiero mentir....)

Me faltaría medir el recalentamiento, solamente

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
Última Edición: 30 Ene 2016 23:40 por gustavozotta.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ene 2016 09:00 #46111 por Charrua
Gustavo. Disculpame que siga insistiendo con la prueba de compresion, pero esto tiene una razon de ser. A mi me paso que compre un rotativo de 3000 lo instale y no rendia es increible pero me paso. Obviamente que la casa donde lo compre no se hizo cargo y perdi la plata.tuve que comprar otro en otra casa por supuesto.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ene 2016 12:36 #46112 por josal
Bueno Gustavo. Leyendo todo y si no se le quita con el zapatazo jajajaja.
Lo que queda es resolver con la idea de Hugo.
Tendremos que buscar la forma de ensanchar más esa canaleta.

JASO

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ene 2016 12:59 #46113 por refrio
charrua esta diciendo que en VENTILACION ,le tira agua y pierde ,pareces el chavo ,si el compresor NO ANDA EN VENTILACION ,no te ofendas ,pero mas que charrua te bautizaria bardall ,, maaxima compresion ,....espero contar con tu sentido del humor ..... en otro foro ya me an hechado por esto

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ene 2016 13:32 #46114 por Charrua
Tranquilo Refrio que yo no echó a nadie está todo bien con vos. Pasa que la verdad que quiero ayudar a Gustavo en su problema. Además soy sincero en los años que tengo en eseg oficio es la primera vez que veo esta falla. Si lo pone en ventilación y sigue goteando entonces tendrá que poner esa moldura que le aconsejaron.

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ene 2016 13:42 #46115 por josal
Refrio, estoy seguro que charrúa no leyó ese post de la prueba en fan echándole agua, yo tampoco lo leí, yo no tengo problemas con tu ocurrencia, al contrario. Pero recuerda que todos no somos iguales.
Pienso que no esta mal lo que haces, solo que deberías moldearlo un poco.

Ya e visto que en otros foros te han sancionado.
Lo positivo es que si sigues así, vas a terminar realizando tu propio foro. JAJAJA.
Te deseo Suerte.
La vas a necesitar

JASO
El siguiente usuario dijo gracias: Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena