Topic-icon Pregunta Elevada Presion de Alta. Split 3000 Kcal.

Más
24 Ago 2016 15:19 #49329 por ururef
Muchachos, mis aportes no son personalizados, son aportes al tema en general explicado de la mejor forma posible, y muchas veces leo todas las participaciones y escribo en contexto a todo lo que leí sin identificar ni dirigir mi aporte a tal o cual persona. Un abrazo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Ago 2016 16:04 #49332 por Charrua
Bajatension el colega Sergio luis publico que es una valvula chek y como funciona junto al par de capilares, osea que tu duda esta aclarada con respecto a valvula chek y capilares asociados.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Ago 2016 16:10 #49333 por bajatension
Hola muchachos !
Ururef, me llama la atencion lo que decis de cargar en invierno y en calor, a modo de intercambio de opiniones y experiencias, te comento que en el Iaraa los profes no decian lo contrario, ya que a bajas temperaturas nunca vas a llegar a acusar los 60psi en r22 y que ademas se hace siempre en frio.
Lo que si, una vez que cargamos en frio ahi si pasar a calor, para ver que presion acusa en este modo, pero para comparacion, si le sigue faltando hay que volver a frio para seguir cargando. En mi opinion no se si usaria el consumo electrico como parametro para la carga. Ojo, transmito lo que me enseñaron, reitero tengo cero experiencia.
El equipo por ahora no se apaga ni marca error. Con respecto a sacarle refrigerante, que pasara con la baja ?, que ya esta baja, pensa que no llega a los 50psi, no estoy seguro que la falla sea un exceso de refrigerante en este caso . . .
Hola Sergio, es muy interesante lo que decis de la prueba, fue una de las primeras cosas que hize y por eso le apunte al sensor de caño de la u. int, porque efectivamente paso eso, cuando la presion en calor toco los 400 desconecte de la bornera el forzador y la presion empezo a caer . . . al volver a conectar, volvio a subir, y asi sucesivamente, yo entiendo que esto es lo que debe hacer el sensor de caño. En otro equipo similar que funciona bien, note eso justamente, que cuando la presion llego a los 335 corto el forzador . . . creo que puede venir por ahi el problema Sergio.
Con respecto a una obstruccion de cañeria, y . . . solo tengo un poco bajo el consumo electrico en frio . . . que es justamente donde tengo baja presion.
Gracias por la info de la valv check, este equipo no la tiene, solo tiene una bifurcacion del caño de 3/8 a doble capilar . . . osea del rodinete de 3/8 pasa al ´´doble´´ capilar y luego vuelve al 3/8 para entrar a la condensadora.
Masaru, si, efectivamente vi en otro equipo que funciona bien, como varia al presion en calor, por eso le apuntaba al sensor de caño. El equipo es un Electra Gcn 12rc
Pero si estaria pasado de refrigerante, no tendria la baja alta tambien ?
Y lo de la baja transferencia termica, no apunta tambien al sensor ? al subir la presion por esta caracteristica, entiendo, deberia cortar el forzador
Creo que lo proximo que voy hacer es testear el sensor y de acuerdo a lo que me de, veo de cambiarlo, saludos a todos y gracias por sus tiempos !
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Ago 2016 18:16 #49336 por Charrua
Estimado , al cabo de muchos años adoptaras tus propias tecnicas de trabajo siempre respetando las buenas practicas de refrigeracion, lo que te dice el colega Ururef de regular la carga en modo calor de ese equipo esta muy bien acertada , mas adelante te lo aclaro.


Por lo que a mi respecta sigo insistiendo que la carga de cualquier equipo de refrigeracion o AA debe hacerse por peso y no por presion, esta es una de las "buenas practicas de refrigeracion"


La mejor forma de regular una carga si es que te quedo pasada de refrigerante es sacar fluido por el lado de alta presion , podria ser en la salida del condensador de un equipo donde el fluido se encuentra en estado liquido o subenfriado y no por el lado de baja presion.
Entonces en modo calor de ese equipo donde el split se convierte en condensador estarias regulando la carga como te exolique mas arriba o como te lo dice Ururef. por el lado de alta presion.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Ago 2016 19:39 #49338 por bajatension
Hola Charrua, si, coincido plenamente con vos, de hecho esa fue mi intencion pero me jugo una mala pasada la balanza y termino siendo un poco y un poco . . .

Ahora, si suponemos un exceso de refrigerante como causa de la alta presion en alta, no tendria que estar elevada la baja tambien ?

Bueno, mas alla de eso, te pregunto, cual es la diferencia de extraer refrigerante en liquido y no por gas como decis de hacerlo por alta ?

Gracias !

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Ago 2016 21:25 #49339 por ururef
Estimado, si te fijas en los colegas que están intentando ayudarte no son principiantes, por lo tanto deberías hacer la prueba y aprender algo mas de lo que no te han enseñado.
La cantidad de gas que eches en invierno (y conste que no te preguntamos temperatura ambiente) puede ser mucha, si el equipo lleva 720 g, puedes llegar a echar el doble de su carga y marcar siempre la misma baja, lo que notaras que cambia es la presión de alta y la corriente eléctrica.la carga para quién quiera ser efectivo EN TIEMPO de trabajo ES CON BALANZA.
Y si no tienes balanza efectivamente se pone gas en frío y se comprueba la carga en calor, es un trabajo "MAESTRO" para aprender y si tu profe no lo sabe bien puedes preguntarle o compartir conocimiento que aprendes, eso si no debería decir que es incorrecto por que le puedes pedir que te demuestre lo contrario. Tu preguntas, nosotros contestamos ahora para que preguntas si cuestionas y no crees lo que con tan poca cosa ya puedes comprobar- ya tienes el equipo, no te funciona y ademas tendrás que sacar gas. El intercambio en invierno no es suficiente para ver tu presión de alta mas de lo que la ves, o acaso no es por eso que quieren usarlo en calor, calculo que hace frío.
Si quieres ver presión de baja mas alta prende una estufa por 2 horas y luego fíjate que presión tendrás en baja.
Y por ultimo: ese equipo no tiene problema de sensor, lo tendrá si sigue funcionando así = se cocinará el sensor de caños y cuando lo hace ya no funciona nada. Saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2016 10:32 #49347 por bajatension
Buen dia Ururef, nunca puse en duda la experiencia y los años de servicio que tengan los colegas. Pregunto y cuestiono, de eso se trata un intercambio de opiniones o experiencias, y considero que cuestionando se aprende mucho mas que diciendo que si a todo . . . No entiendo donde esta el problema, si alguien esta seguro con el conocimiento que tiene no deberia molestar el cuestionamiento. No se trata de no creer y mucho menos de no aceptar la ayuda, se trata de preguntar para aprender, ahora si con mis preguntas molesto en este foro, no hay problema, agradezco sus tiempos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2016 13:10 #49353 por Diego
Bueno... vamos poniendo un poco de paños fríos a este tema... por favor...

Colega Bajatension... lo que sucede, es que realmente, yo también leí por ahí que uno contesta, y se duda sobre el "soporte técnico" obtenido... tienes todo el derecho del mundo de hacerlo, pero tú mismo dices que no tienes la experiencia y que transmites lo que te enseñaron.

Ante esta situación, hay dos posibilidades. Una, que hagas lo que el profesor dice, y la otra, que hagas lo que te aconsejan por acá. Con la cantidad de aportes realizados tanto por Ururef, como por Charrúa, y otros Colegas experimentados, yo iría con los ojos vendados a hacer lo que Ellos me aconsejarían hacer.

Hemos recibido en este foro muchas quejas de la calidad de la enseñanza de la institución que mencionas. Mucha gente ha reconocido que aprendió mas participando en el Foro que todo lo que vió o aprendió en el curso...

Espero que puedas solucionar el problema, y que si así lo haces, publiques el resultado del mismo.

Cordiales Saludos.

Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!
El siguiente usuario dijo gracias: josal, ururef, masaru, Friocapital@gmail.com, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2016 21:20 #49367 por bajatension
Hola Diego, creo que como justamente se manejaron varias posibilidades de una solucion y no una sola en la que todos coincidieron, de ahi que trato de pensar, concluir, atar cabos, etc y cuestionar o preguntar mas por unas que por otras, no crei que esto pudiera molestar....
Cuando uno no sabe o tiene poca o nula experiencia en algo me parece normal preguntar y repreguntar sobre lo mismo, y eso no es poner en duda el soporte tecnico, pero bueno, dudar parece que se tomo como contradecir.
No creo que halla solo dos caminos, creo que como todo en la vida hay que escuchar todas las opiniones, nutrirse de todas, de unas mas, de otras menos y a eso mas horas de taller ir aprendiendo.
Saludos
El siguiente usuario dijo gracias: ururef

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2016 22:40 #49369 por bajatension
Charrua y Sergio, como bien dijeron hice la prueba del sensor de tubo de la unidad interior.
A temp ambiente, unos 19° aprox, el mismo se encuentra abierto, sin continuidad.
Al darle calor con una pistola de calor, se cerro en 4400 ohms, y fue bajando hasta 2200 ohms aprox que apague la pistola.
Al sacarle el calor forzado, empezo a bajar su temperatura y su resistencia volvio a subir hasta los 4400o. que se abrio.
Entiendo que si es un ntc, esta bien lo que esta ocurriendo no, con respecto a la disminucion y aumento de la resistencia ?
Pero seran correctos estos parametros ?

Tambien hize la prueba de poner el equipo en marcha sin el sensor y la presion de alta llego 435psi, el consumo subio de 6.5A a 7.2A. La temperatura de salida llego a los 61° con un salto termico de 30°

Tengo otro equipo, en buen funcionamiento, pero marca Surrey, este es un Electra, ambos son de 3000kcal, podre intercambiar los sensores o mejor dicho, poner el del surrey que se que anda bien en este y ver que pasa ?

Muchas gracias !!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena