Topic-icon Pregunta Excesiva presión de succión aire acondicionado

Más
19 Dic 2016 16:52 #50738 por Charrua

sergio luis escribió: Hola Refri split, buén día. A Masaru: Impecable devolución la tuya, colega. Debo decir que, seguramente como a muchos, no podía hacer cuajar en mi cabeza cuál podría ser el problema hasta que mencionaste lo del sistema de expansión en la unidad interior. Muchas gracias Masaru.
Entonces ahora sí Refri split, tenés un problema de evacuación del frío: filtros sucios, fan no gira o lo hace a baja velocidad, radiador sucio, turbina sucia o con barro o una mezcla de algunas de éstas cosas.

Me sumo a la devolucion de masaru muy bien, pero esto pasa porque los consultantes no publican las carateristicas de los equipos como corresponde.
Marca y modelo de equipo, presiones de alta y baja , temperatura ambiente, que tipo de expansion tiene capilar, acurrector o vet.
Nos tiran la falla que tiene el equipo con poca info y despues somos una cantidad de cabezas pensando cual podria ser el problema, asi que por fabor cuando hagan una consulta traten de dar la mayor informacion posible para que podamos evaluar el tema.
Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Dic 2016 03:45 #50744 por Ruso
Buenas noches colegas! Soy nuevo aqui, en profecion y soy extrangero.
No se si hay noches frescas en montanas de colombia, en este caso el equipo puede ser encendido para calentar el ambiente, Si esta funciona valvula de 4 vias puede cer precion en valvula de cervicio tan alto.
Disculpan por mi idioma )) Con respeto a todos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Dic 2016 04:05 #50745 por Ruso
Tambien esta valvula de 4 vias puede estar en pocicion no exacta y para volver el piston la misma se ayuda golpear unpoco )))
Otra la razon si esta tapada linia baja.
No se si mi entiendan por orribles errores ((

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Dic 2016 14:43 #50773 por RefriSplit
Bueno amigos, aunque demos por terminado este tema, les cuento que no quedé con la certeza de lo sucedido. Desocupé el gas refrigerante del equipo en su totalidad, hice un vacío de 40 minutos, lavamos serpentines en evaporador y condensador y recargamos con nuevo refrigerante según las indicaciones. Corregimos una curva muy cerrada en la linea de succión que la causaron trabajadores que reparaban el edificio. A poner en marcha el equipo todo volvió a su normalidad. ¿...?
Gracias por sus instrucciones.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena