Topic-icon Pregunta Como solucionar falla en aire split bgh 6000 fr/hs

Más
02 Ene 2017 11:50 #50899 por dsbordon
Anoche estuve leyendo un apunte de Hitachi. Estos compresores traen un Termostato de Alta Temperatura de Descarga (High Discharge Temperature Thermostat, HDTT).
Por eso el corte x térmico con 12,5 A de consumo, si tengo 300 psi de alta, y 35*C de ambiente, suficiente para que me deje de a pie. Y si esta descalibrado o fuera de rango, peor.
Anoche después de un chaparrón celestial prendi el equipo. Con 25*C ambiente en la ue, 29*C en la entrada de aire de ui, me tiraba aire a 8,4*C!!
Son mas de 20 grados de salto térmico!!
Me voy a volver loco.
Te paso el archivo de Hitachi, ultimo párrafo del apunte esta lo del termostato. Saludos, Diego.
Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.
Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego, gag2009, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 11:58 #50900 por sergio luis
Hola Desbordón, buén día y también a Ricardo. Debería considerarse que una obstrucción en cualquier parte del circuito provocaría que caiga la corriente y no es el caso. Por otra parte: ¿cuál sería el caso de que tenga vál. de 4 vías, vál. chek y sólo 1 capilar?. También me parece difícil que suba presión de alta y presión de baja y la corriente se mantenga igual o aún más baja. Me parece que habría que checar nuevamente el caso.
Y efectivamente, cuando el condensador está muy próximo a la pared sin haberse "despegado" lo suficiente, tendremos el caso de déficit de evacuación de calor. Finalmente, a menos que las unidades hayan estado sin taponar convenientemente y de esta forma expuestas al medio ambiente, ergo humedadad, no debería ser un problema que estén unos cuántos días o muchos años sin usar y al punto que amerite procedimientos especiales a fín de que funcionen correctamente luego.
Insisto, en mi opinión NO ES UN PROBLEMA DE LA VÁL. DE 4 VÍAS. Te sugiero que pruebes con ventilación extra en la u.exterior. Comenta.

s
El siguiente usuario dijo gracias: Diego, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 12:53 #50902 por Charrua
Sergio estamos viendo todas las posibilidades para encontrar esta falla y tu recomendacion es una de las posibilidades, aunque para mi no es asi no creo que sea problema de evacuacion de aire en unidad exterior, creo que pasa por otro lado y a esta altura y sabiendo que es un compresor hitachi que me dieron algunos dolores de cabeza bien podria ser el compresor el problema, una obstruccion en los capilares de la v4v podria ser un problema, valvula chek tambien puede producir respuestas erroneas cuando suele trabarse la bolilla pero bueno es mi lectura no quiere decir que sea asi.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 12:59 #50903 por Charrua
Desbordon te mando un privado referente a la maquina de limpieza para no mezclar los temas leelo.
gracias
El siguiente usuario dijo gracias: dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 13:33 #50905 por sergio luis
Sí Ricardo, tenés razón, pero estoy preguntando (poque no lo conozco) cómo es que un equipo tenga vál. de 4 vías,, vál. chek y que tenga sólo 1 capilar.

s

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 13:49 #50906 por Charrua

sergio luis escribió: Sí Ricardo, tenés razón, pero estoy preguntando (poque no lo conozco) cómo es que un equipo tenga vál. de 4 vías,, vál. chek y que tenga sólo 1 capilar.

Me parece que entendiste mal Segio , le pregunte a dsbordon si tenia"valvula chek y dos capilares o no tenia chek y solo un capilar para todo" por lo menos es lo que trataba de saber.
Ahora vos decis que no conoces el funcionamiento de valvula chek y dos capilares o yo soy el que estoy entendiendo mal?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 14:00 #50907 por sergio luis
Evidentemente entendí mal tu pregunta Ricardo: " tenes valvula chek y 2 capilares? o un solo capilar para todo."

s
El siguiente usuario dijo gracias: dsbordon, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2017 18:23 #50911 por dsbordon
Sergio, yo creo que puse "no me acuerdo si tiene check o un solo capilar". De todos, te cuento que antes se usaba un solo capilar "ida y vuelta", jijiji. Y los equipos enfriaban y calefaccionaban fantástico. Tengo un par de dinosaurios asi y son maquinones.
Ninguna de las unit estuvieron sueltas en ningún momento, y cuando las traje lave el evaporador con tiner y nitro, cambie válvulas, etc.
Estuve viendo la pagina de higly y el modelo para 6000 y r22 desplaza 40 cm3/rev. No será que el compresor le queda grande al condensador???

Gracias Charrúa por el privado, mas tarde seguimos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2017 21:29 #50966 por gustavozotta
Atención estimado, me hizo mucho ruido que usted mencionara el cambio de las ménsulas, por su longitud..... de cuántos cm son las que tiene????
Yo pongo de 62cm en 6000.... podría por favor subir un par de fotos de la ubicación de ue?
Gracias!

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2017 22:50 #50968 por dsbordon
Hola Gustavo, eran/son de 52. La ue queda a 10 cm de la pared, al Oeste, justo donde da el sol. la pared hierve, con 33°C de temp ambiente. Siempre puse de 52 cuando son compradas o 55 cuando las hago yo.
Jamas tuve este tipo de problema, con ningun equipo nuevo de fabrica. Si los tuve con los compresores cuando tuve que cambiarlos, una vez con uno chino y con un par de hitachi higly. Estos ultimos arrancaban y lentamente levantaban consumo hasta que cortaban por trmico. Cada ves que me paso tuve que dejarlos funcionando con baja carga de refrigerante. De recalentamiento mejor no hablemos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena