question-circle Pregunta Como solucionar falla en split philco con error H6

Más
12 Ene 2017 10:25 - 13 Ene 2017 06:32 #51045 por damianluis
Hola buen día colegas tengo un split philco de 3000 que arranca unos minutos y luego se detiene el equipo con un error H6 que corresp a que no funciona el fan de la unidad Interior . Lo que veo es que el fan funciona pero a muy baja velocidad apenas se mueve ya verifique el capacitor de este motor el cual se encuentra en la placa y es de 1uf y da bien es un motor controlado por pulso PG la verdad no se como seguir estaba pensando en probar el motor que no se allá quemado
Última Edición: 13 Ene 2017 06:32 por Diego.
Más
13 Ene 2017 04:03 #51052 por chispas-gs
Por favor iniciar sesión para ver las respuestas

Especialista en diagnósticos técnicos
www.sateinstalaciones.com Granada
El siguiente usuario dijo gracias: Diego
Más
13 Ene 2017 22:40 #51068 por sairaer
Por favor iniciar sesión para ver las respuestas

Más
13 Ene 2017 23:53 #51070 por damianluis
Por favor iniciar sesión para ver las respuestas
Más
14 Ene 2017 09:14 #51075 por sairaer
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, josal
Más
02 Ene 2018 14:31 #55289 por rosy
Por favor iniciar sesión para ver las respuestas
Más
02 Ene 2018 18:03 #55290 por Charrua
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, josal
  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena