Topic-icon Pregunta no enciende el forzador exterior

Más
12 May 2017 21:04 #53117 por moino921
hola gente amiga!! hago un consulta rapida de un problema que tuve con un aire de 3000 frio/calor Atma con R22. El equipo estaba conectado, pero en el suelo (lo bajaron de un techo sin desconectar las cañerias) cuando llegue solo lo encendi para recuperar el gas en la unidad (mi error fue no encenderlo para ver si funcionaba correctamente, ya que yo no lo habia desconectado) ya estoy canchero en conectarlo, asi que una vez puesto en el lugar que se eligio, presurice, vacio y a funcionar!! e aqui que surguio el problema, el forzador de la unidad no enciende, asi que funciona 2 minutos levanta presion y consumo electrico y corta el motocompresor, como se me hizo tarde lo deje para el fin de semana, en principio voy a ver si le llega tension al forzador, sino sigo viendo el cable de alimentacion que comunica las 2 unidades, plaqueta.
si alguien me ayuda que otros pasos tengo que dar , se agradece. saludos!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 May 2017 21:30 #53118 por Leonardo1234
Hola moino, primero probar si tiene tension en la bornera de ui, de ahi a la bornera de la ue, si llega tension comprobar capacitor del mismo, si todo esto esta bien probarlo directo, si directo no arranca, medir bobinas. Si estan cortadas reemplazar motor, saludos.
Vamos x partes decia jack, buen finde
El siguiente usuario dijo gracias: alfrio, masaru, moino921

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 May 2017 23:57 #53124 por moino921
gracias!! a lo jack era la intencion, buen finde!
El siguiente usuario dijo gracias: Leonardo1234

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 May 2017 12:59 #53137 por masaru
Hola a Todos

Moino estas en CABA,
Entiendo que está en función calor ; o sea la UE esta con baja presión y si el forzador de la UE no enciende ; No veo que esto afecte el funcionamiento del MC .
Mmmmm , como comento Leo yo revisaría el capacitor del MC. ( supongo que tenes capacimetro ) No lo cambies !!!!! , pasale el presupuesto antes !!!!!

Hace algunas mediciones , por si las moscas . Si no es el capa , podremos apoyarte.

Suerte
El siguiente usuario dijo gracias: gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 May 2017 02:13 #53148 por oscarca
Te fijaste el valor del capacitor y si estaba bien fijate antes de meter mano en la plaqueta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 May 2017 02:39 #53150 por dsbordon
Hola moino, si esta en modo calor podria ser que te sobre gas. Cuando sobra, sube demasido la temperatura en el condensador (en modo calor seria la UI) y la placa detiene el ventilador del evaporador (ahora seria la UE) para evitar que el gas tome mas calor del aire ambiente.
Seria bueno que tomes la presion del equipo trabajando en modo calor y frio. Recorda registrar la tempratura en el condensador en el momento de medir.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena