file Pregunta Split Wirpool 6sense con alta presion en modo calor

Más
31 May 2017 02:27 #53350 por chispas-gs
Mide tensión en corriente continua en los bornes de las sondas con ellas desconectadas

Especialista en diagnósticos técnicos
www.sateinstalaciones.com Granada
El siguiente usuario dijo gracias: Diego
Más
31 May 2017 08:12 #53354 por gag2009
Hola, los datos de la temperatura los puede estar sacando del control que al encender le transmite todo lo que necesita. Ahora lo de las sondas probastes con un potenciómetro para comprobar que la placa les bien o directamente confirmar una mala lectura de la placa.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego
Más
31 May 2017 08:28 #53355 por Leonardo1234
Ah, lo del control no lo sabia, el tema es que al calentar la sonda de ambiente no deberia verse reflejado en el display un cambio de temperatura? Y lo del potenciometro la verdad que nose como es gustavo.
Más
04 Jun 2017 15:31 - 04 Jun 2017 15:32 #53402 por DOMI
Leonardo entonces bajo las mismas condiciones calenta el control y te sacas la duda si se refleja el cambio de temperatura.
En cuanto al potencio metro compras uno que tenga variación lineal de 15 kilo ohms (es como una perilla de volumen) y conectas un cable con una pinza cocodrilo chica en el punto medio del potencio metro y otro cable con otra pinza cocodrilo chica lo soldas al otro punto del potencio metro y te armas esta herramienta para simular un sensor como en la foto.



Para ponerlo en practica deberás retirar el sensor y conectar a los pines o ficha de la placa el potencio metro por medio de las fichas cocodrilo y vas variando el valor de la resistencia girando el potencio metro.
Adjuntos:
Última Edición: 04 Jun 2017 15:32 por DOMI.
El siguiente usuario dijo gracias: Diego, alfrio, Leonardo1234
Más
03 Jul 2017 11:52 #53613 por Leonardo1234
Buenos dias, despues de unas lindas vacaciones retomo este tema, le hice limpieza a la UI y UE, controle los capacitores de los fan, arme todo y lo puse en marcha, presion de trabajo 340 psi en modo calor, cuando sube corta el fan exterior y la presion cae hasta 270, vuelve a arrancar el fan exterior y sube nuevamente, no marca mas el error E2 despues de mas de 1 hora, habiendolo probado en las distintas velocidades, todo ok, conclusion para mi: mala evacuacion del calor en UI debido a la suciedad. Gracias x el dato del potenciometro, voy a ponerlo a prueba con un split en el taller para futuros inconvenientes, saludos y gracias a todos los que participaron.
El siguiente usuario dijo gracias: Diego
Más
06 Jul 2017 22:19 #53644 por Diego

Leonardo1234 escribió: Buenos dias, despues de unas lindas vacaciones retomo este tema, le hice limpieza a la UI y UE, controle los capacitores de los fan, arme todo y lo puse en marcha, presion de trabajo 340 psi en modo calor, cuando sube corta el fan exterior y la presion cae hasta 270, vuelve a arrancar el fan exterior y sube nuevamente, no marca mas el error E2 despues de mas de 1 hora, habiendolo probado en las distintas velocidades, todo ok, conclusion para mi: mala evacuacion del calor en UI debido a la suciedad. Gracias x el dato del potenciometro, voy a ponerlo a prueba con un split en el taller para futuros inconvenientes, saludos y gracias a todos los que participaron.


Estimado Leonardo:

Me alegra mucho que hayas podido reparar el equipo. Que bueno que con la ayuda de los demás Colegas, la historia de esta reparación tenga un buen fin.
Te invito a que ayudes a mantener en línea este sitio, realizando una mínima donación, para poder seguir siendo material de consulta técnica y soporte gratuito. Tu colaboración será muy bien bienvenida. Accede desde el siguiente enlace: frionline.net/donar/247-ayudanos-a-mante...-sitio-en-linea.html

Cordiales saludos!

Diego
  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena