check Solucionado Como resolver falla con aire split que calienta cañería

Más
03 Ene 2018 18:37 - 17 Abr 2018 20:57 #55300 por faqndiito
Hola amigos, soy nuevo en el foro!! Tengo un problema con un equipo que reinstale. (no lo saque yo por ende no se si habra tenido esta falla de antes). se realizo la instalacion correspondiente, se verificaron perdidas etc. El equipo enciende en frio y al encender el compresor empieza a calentar la cañeria de baja y a largar aire caliente. controle gas, conexiones, todo ok. en un intento desesperado desconecte el solenoide de la valvula de 4 vias y funciona perfectamente en frio, se normaliza la presion etc. sera la valvula de 4 vias el problema? que riesgos tengo de dejarlo desconectado al solenoide? desde ya muchas gracias!!
Última Edición: 17 Abr 2018 20:57 por Diego.
Más
03 Ene 2018 22:39 #55302 por Diego
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: josal, faqndiito
Más
03 Ene 2018 23:32 #55303 por faqndiito
Por favor iniciar sesión para ver las respuestas

Más
03 Ene 2018 23:39 #55304 por gag2009
Por favor iniciar sesión para ver las respuestas

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, faqndiito
Más
22 Feb 2018 20:33 #56018 por Diego
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: faqndiito
Más
04 Abr 2018 21:44 #56527 por faqndiito
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, SantiagoAire
  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena