file Pregunta Error h6 en AA philco

Más
14 Ene 2018 21:56 #55466 por Gmazik1
Hola a todo el grupo Tengo un problema en un aire acondicionado marca philco pasó a comentarles el equipo no funcionaba no prendía la plaqueta la desmontó y lo que hago es revisar el trapo que estaba en correcto funcionamiento luego lo que hago es cambiar los diodos y la plaqueta arrancó luego la conectó al equipo y me marca un error h6 y el ventilador de la turbina no funcionaba correctamente giraba muy despacio. Cambié el capacitor pero estaba en perfectas condiciones Igualmente lo hago y el problema persiste conecté el motor de la turbina directamente y anda bien o sea que el problema es de la placa Quisiera saber si ustedes me podrían decir cuál es el problema que estoy teniendo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2018 22:16 #55467 por Diego
Hola colega.

Por lo que comentas es el sensor hall la falla... habría que ver si el motor del ventilador lo lleva.

Te recomiendo que uses el Buscador del foro:

frionline.net/foro/buscar.html

Escrbe "sensor hall". Hay mucha info al respecto.

Comenta después.



El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2018 00:07 #55469 por gag2009
Hola amigo si lo has probado en forma independiente y funciona bien quiere decir que estás teniendo problemas de comunicación entre la placa y el forzador.

Ya sea de señal o de energía.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2018 23:49 #55504 por Gmazik1
Estimados, testee el sensor Hall y estaba todo bien. En la plaqueta no toque más nada y la cambie por una Universal con salida del fan por pg. Arranca la plaqueta todo bien pero titilan 2 led que según el manual de la caja es problema del pg. Por ahora quedo así nomás, funcionando pero con esos led indicando.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2018 12:49 #55572 por dc997215@gmail.com
Instale un aire Philco arranca 5 minutos y se para marcando h6 . Gracias ..cabrera rodolfo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena