check Solucionado Compresor de split se para y zapatea

Más
02 Feb 2018 15:19 - 04 Feb 2018 13:26 #55754 por RamiroRod
Buenas tardes a todos los miembro del foro! Acudo su ayuda y experiencia para diagnosticar problemas de un split frió calor de 4400 kcal/h en frió . Me llamaron una apareja de acianos que el aire funcionaba cierto tiempo y se paraba y algunas veces tiraba calor y hacia un ruido extraño en la unidad exterior. Fui a revisarlo y en principio con una temp exterior de 36°C enfriaba bastante bien pero solo unos minutos por que dsp se paraba y el compresor quedaba zapateando unos cuantos segundo. La In que indica la placa es de 7.6 A pero la pinza indicaba en funcionamiento un consumo 10.5 A, media alta para mi gusto. La carga de refrigerante era optima ya que en funcionamiento el manómetro indicaba 67 psi lo que coincide con la tabla para esa temp exterior para el R22. Luego de parar quiso volver a arrancar pero no pudo el compresor haciendo ruido.Yo creo que el compresor se para por calentamiento ya que al tener un consumo mas elevado de lo normal el termostato del mismo se acciona y corta, al condensador lo note bastante sucio. Según su experiencia cual podría ser la avería de este equipo? adjunto foto de la placa de datos de la unidad exterior.
Adjuntos:
Última Edición: 04 Feb 2018 13:26 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2018 15:43 #55756 por Diego
Estimado:

Por lo que comentas, es baja tensión. Mide la tensión durante la prueba. Debe estar en 220 VCA o un 10% por arriba o por debajo de ese valor.



El siguiente usuario dijo gracias: kikekk, SantiagoAire, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2018 16:50 #55759 por RamiroRod
Gracias Diego! Sabes que cuando llegue a casa y me puse a pensar me quedo esa duda de la tensión ya que no la medí (menos tension, mas corriente para llegar a los w ) y quede de mañana ir a revisarlo con mas tiempo.
El siguiente usuario dijo gracias: Diego, plunos, SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2018 21:13 #55760 por SantiagoAire
Si aca en el interior los aires zapatean por la baja tension jeje
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2018 23:40 #55765 por DOMI
Hola Ramiro cuando decís "Luego de parar quiso volver a arrancar pero no pudo el compresor haciendo ruido. " Medí la corriente en ese preciso instante y comenta de cuanto es. Y como te dice Diego medí la tensión en funcionamiento y también cuando quiere arrancar y hace ruido
El siguiente usuario dijo gracias: Diego, josal, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Feb 2018 08:10 #55771 por RamiroRod
Me falto aclarar que el equipo presenta esta falla después del mediodía en las horas donde la temperatura llega por estos días a los 38°C.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Feb 2018 23:57 #55776 por RamiroRod
Gracias a todos los que con sus conocimientos y experiencia me guiaron a diagnosticar la averia del equipo! Les cuento, intervine el equipo. Condensador quedo limpio estaba algo sucio, capacitor o condensador del compresor en perfecto estado, capacitor del ventilador buen estado, bobinas del compresor en optimo estado. Tensión por la mañana de entrada a la vivienda 190 V , tensión de entrada a la vivienda durante las horas de mayor temperatura exterior y donde fallaba el equipo 170V a 160 V. Diagnostico: Muy baja tensión de red!
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Feb 2018 00:30 #55779 por dsbordon
Urgente un elevador de tensión para ese equipo. Uno que entregue 12 - 13A suficiente.
El siguiente usuario dijo gracias: Diego, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Feb 2018 09:11 #55782 por masaru
Hola a Todos

Correcto ; con un estabilizador de 2,2 / 2.5 Kva andaría bien . La solución seria costosa , pero resolveria el problema.
El siguiente usuario dijo gracias: Diego, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Feb 2018 22:52 #55787 por RamiroRod
Mañana la clienta ira a la compania de electricidad a que le solucionen el problema ya que es el primero caso que veo en esta localidad de tensión de red tan baja.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena