file Pregunta un injerto de fuerza mayor

  • sivdante
  • Avatar de sivdante Autor del tema
  • Invitado
23 Feb 2011 03:03 - 23 Feb 2011 13:31 #7981 por sivdante
bueno la cosa es asi split frio 3000 sansung se daña el motor de ase unos 4 años tenia guardado de un desguase un motocompresor de un ventana 2250 feders viejisimo pero andava vien y la guarde el equipo es de mi dormitorio asi que me dispuse a injertarlo

primer problema no entraba es muy grande asi que le puse patas de goma y lo apoye al lado de la unidad y le extendi los caños hasta el interior los solde y listo una prueba de fuga con nitro y vacio coloque gas y listo .

ay viene lo raro puse un termometro en el aire en la unidad interior la exterior a 52 psi yel termometro marco 13.2 grados c y corto despues arranco cuando toco 21 grados el termometro en el mismo sitio sensando corriente de aire parese que estavien pero es un ciclo que tarda unos 10 minutos en llegar a los 13 grados corta y tarda unos 5 minutos en subir a 21 y vuelve a arrancar

si vien el ambiente se siente frio mas de lo nesesario para dormir y el nivel de ruido es igual o inferior a como estaba original el consumo original 4.3a y ahora 6.4 en la chapa dise que deveria consumir 7.1 pero no llega, el evaporador se enfria todo uniforme saca mucha agua por la mangera del condesado osea anda vien

mi pregunta es que puede pasaron respecto a lubricacion y el trabajo en general el resto todo eldia funciono asi el dormitorio paresia siberia ojala dure escucho consejos de si ay que mejorar algo desde y gracias y ls adjunto fotos del injerto















Última Edición: 23 Feb 2011 13:31 por Diego.
  • sivdante
  • Avatar de sivdante Autor del tema
  • Invitado
23 Feb 2011 14:29 #7991 por sivdante
bueno amplio un poco a medida que se enfriaba el cuarto los lapsos se alargaron mantubo el comportamiento cuando pare de llover le voy a dar mas datos sobre temperatura en el condensador y retorno al final del ciclo el caño de retorno esta todo umedo pero nada de hielo y gracias diego por subirme las fotos
Más
23 Feb 2011 15:07 - 23 Feb 2011 15:08 #7992 por Diego

sivdante escribió: mi pregunta es que puede pasaron respecto a lubricacion y el trabajo en general ...

Por los datos que aportas y los comentarios, pareciera estar funcionando bien el "injerto"...

Desde ya que la capacidad del compresor es inferior a la del equipo, sin embargo si tienes esos valores... pues pareciera que todo quedó bien.

El R22 prácticamente no tiene problemas de retorno con aceite mineral, asi que no creo que por ese lado tengas algún inconveniente.

Cuando vuelvas a tomar los datos de las temperaturas, no te olvides de tomar la temperatura exterior, la de la habitación y la temperatura del aire a la salida del condensador.

No estaría de más sensar la temperatura del caño de succión antes de ingresar al compresor, como para calcular el recalentamiento que estás teniendo.

Muy buenas las fotos, muy bueno el aporte.

Saludos cordiales.
Última Edición: 23 Feb 2011 15:08 por Diego.

  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena