Topic-icon Pregunta Problemas con el Cluch de Compresor V5

Más
20 Mar 2017 02:01 #51870 por campos
Buena Noche... El asunto es el siguiente... tengo un Century buick 91 motor 3.1 y compresor V5.
El sistema del aire acondicionado funcionaba perfecto, por causa de los amigos de lo ajeno tuve que montar otro compresor, al cual se le hizo servicio completo, el problema que presenta es que cuando se ha cargado el sistema de gas, y el auto lleva ya un rato encendido, el Cluch empieza a patinar y a provocar fricción entre el y la polea, el técnico me dice que es la bobina que esta deficiente, que se debe remplazar. en la vía, ya rodando, encendí el aire acondiciona y el mismo empezó a trabajar bien, pero al bajar la velocidad vuelve el problema de patinar el cluch. Así trabajo unos días, hasta que el sello externo se fue y empezó a fugar aceite y gas. Si note que técnico recargo de aceite el compresor un aproximado de 12 Oz, no limpio ni las tubería, del evaporador ni condensador y realizo la carga de gas en forma liquida de una sola vez. Mi inquietud es saber si la falla del cluch se debió a que tenia sobrecarga de aceite y por ende el sello se rompió. Gracias de antemano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Jun 2017 22:53 #53532 por luis19839
El sello se rompe porque al patinar el clutch crea una temperatura muy elevada que el sello no soporta. La cantidad de aceite es 8oz. 12 0z es mucho aceite.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: DiegomarcosModeradorsergio luis
Gracias a Foro Kunena