question-circle Pregunta presiones de alta y baja normales¡¡¡ pero alta temperatura en la salida del evaporador ¡¡¡¡

Más
06 Dic 2017 18:48 #55050 por nicoiceworld
Hola colegas desde buenos aires los saludo y les consulto ¡¡¡¡ después de medir las presiones de un ac de un auto motor ¡¡¡ noto que las mismas están trabajando normal baja 30 alta 150 psi verifico electro ventilador y trabaja bien cambio filtro anti-polen tomo la temperatura en la salida del evaporador y me esta dando 40 c ¡¡¡¡ baja muy poco hasta 38 y se mantiene o eleva a 40 estoy hablando de temperatura si son tan amables de indicarme alguna experiencia similar y si pudieron solucionarlo ¡¡¡ desde ya muchas gracias ¡¡la verdad no quise revisar la válvula de expancion sin antes contar con su sabiduría y experiencia ¡¡¡¡

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Dic 2017 06:50 #55052 por refrio
fijate que cierre bien la calefaccion ,debe estar circulando algo de agua caliente
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Dic 2017 10:46 #55053 por dsbordon
Eso eso eso!!
Y si asi seguís con 30 y 150 te falta un buen pedazo de gas. Primero solución lo del grifo de la calefacción y después seguí con el aa

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Dic 2017 22:49 #55129 por Diego
Y... que pasó con esto Nico...?



Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModeradorsergio luis
Gracias a Foro Kunena