file Pregunta Iguales presiones en alta y baja

Más
22 Ene 2018 23:45 #55583 por Gmazik1
Hola gente. Gracias por leer mi problema. Tengo una Renault Sandero stepway 2010 motor k4m, que no estaba enfriando bien(filtros limpios) toco con la mano la baja y no era muy frío( en un momento se me hizo que empezó a enfriar y después dejó) metí mano porque un colega en refrigeración del automotor me asegura que era gas. Entonces procedo a tirar todo el gas, vacío, tiró un poco de gas para que arranque el compresor y voy cargando gas a 1500rpm a veces hasta 2500rpm y en ningún momento enfría el retorno además de que la presión de baja es siempre la misma que la de alta. Llegue a cargarle hasta 50psi y nada. Serían tan amables de decirme Por dónde sigo?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2018 23:55 #55584 por DOMI
Antes de tirar todo el gas cuales eran las presiones de alta y de baja??
Que temperatura tenia la salida de aire??
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Ene 2018 23:58 #55585 por DOMI
Te fijaste si por el visor circula refrigerante??
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModeradorsergio luis
Gracias a Foro Kunena