Topic-icon Pregunta Arranque inundado: se va todo el aceite del compresor

Más
30 Jun 2012 23:09 #21100 por refrio
jose tiene acumulador de succion,si lo tiene alli van aparar el refrigerante cuando haces la inyeccion de gas caliiente y despues cuando sale normal arrastra todo el aceite no te parece

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Jun 2012 23:36 #21102 por refrio
disculpame el apuro jose pero corrobore que si lo tiene y ahi se deposita el aceite,presta atencion cuando yo actuo la selenide para habilitar la injeccion de caliente pasa liquido a110 psig del condensador al evaporador que esta a cero grados supongamos entonces el liquido pasa a ser liquido sbenfriado pasando por el evbaporador a 110 psig llego al acumulador de succioncomo liquido a110mas omenos psig FIJATE QUE VOY DEPOSITANDO EN EL FONDO Y ALA VEZ CAPAZ QUE BALLA HIRVIENDO PORQUE ALLI YA ESTA cerca yTRABAJANDO EL COMPRESOR Y TENGA 50PSIG PERO ACORDATE QUE YO VENIA CON 110 LQUIDO O SEA QUE MUCHO LIQUIDO PASA AL CARTER DEL COMPRESOR, SOLO UNA POCA CANTIDA HIERVE A 50 PSIG Y HACE TODO EL RECORRRIIDOla gra mayoria se deposita en el carter ,entonces cuando vulve a funcionar normal prl la valvula se encuentraa que todo el refrigerante esta en el compresor hierve y te arrastra todo el aceite,solucion hace el vaypass de solenide con cierta calibracion osea deja pasar en injeccion de calor menor cantidad de refrigerante osea ponindo una restriccion ,espero ayudarte
El siguiente usuario dijo gracias: camacho d

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • martinie
  • Avatar de martinie
  • Invitado
01 Jul 2012 00:37 - 01 Jul 2012 01:06 #21104 por martinie
Un aporte mas a la confusión general.


Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.




Guillermo

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

Última Edición: 01 Jul 2012 01:06 por martinie.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • martinie
  • Avatar de martinie
  • Invitado
01 Jul 2012 01:08 #21105 por martinie
Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.



Guillermo

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Jul 2012 01:22 #21107 por ururef
Y Jose?????.

Veamos:si el caño de la descarga del compresor es de 1", el caño de gas caliente debería ser de 1" no de 1 y 1/8", aquí aumentamos la velocidad del gas, que llega al acumulador sin restricción. El motivo puede ser que quisieran hacer la salida de cubitos mas rápida =yo pondría 1" de gas caliente con aislamiento.
Luego verificaría que el capilar o vet (que no hemos mencionado) hagan su trabajo correctamente = medir sobrecalentamiento en el momento del inicio de enfriado.
Ni hablar que el acumulador tiene que ser para la capacidad de este compresor(comprobar), y por ultimo si es necesario haría una restricción a la salida del evaporador para detener un poco el gas caliente y hacer que caliente mas rápido. esto ultimo no creo que fuera necesario, calculo que solo con el caño de 1" en gas ya estaría pronto. saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • martinie
  • Avatar de martinie
  • Invitado
01 Jul 2012 02:18 #21118 por martinie
Hola Oscar,fijate:

Veamos:si el caño de la descarga del compresor es de 1", el caño de gas caliente debería ser de 1" no de 1 y 1/8", aquí aumentamos la velocidad del gas, que llega al acumulador sin restricción.

Revisa esto:

aquí aumentamos la velocidad del gas


Pienso yo que al ser mas grueso el caño,bajaria la velocidad,no??.

Guillermo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Jul 2012 15:27 - 01 Jul 2012 15:33 #21135 por jose
Aca toy de vuelta,estabamos de reparando la cámara principal,si pinchó el evaporador,pero ya lo solucionamos...ok,mepa que tiene mucho que ver con la injeccion de gas caliente porque en la máquina que fuimos a ver en las junturas le habian canbiado la selenoide por una de 3/4" y la nuestra es de 1 y 1/8"..pero tiene una esférica con la cual le voy a restringir el paso y probar,no me la dejaron tocar porque supuestamente venia la garantía el jueves porque los amenazaron con que iban a presentar una carta documento,pero ya es domingo y ni aparecieron,asi que mañana me voy a hacer las pruebas y veo como resulta,
estas son unas fotos de la maquina de las junturas del Ingeniero Znaches que fuimos a ver,mañana le saco a la problemática de Garcia,








Última Edición: 01 Jul 2012 15:33 por jose.
El siguiente usuario dijo gracias: Batracio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • martinie
  • Avatar de martinie
  • Invitado
01 Jul 2012 15:40 - 01 Jul 2012 15:46 #21136 por martinie
Hola Jose,¿de que se trata la foto??.

Guillermo

EDITO.

Recien habias subido las fotos y solo me abrio una.perdon
Última Edición: 01 Jul 2012 15:46 por martinie.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Jul 2012 16:14 #21137 por jose
ja!ja! no problem,pensé que algo salió mal,es la primera vez que subo,saludos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Jul 2012 23:27 #21153 por refrio
jose que opinas de lo que digo ,en el momento de inyeccion de gas caliente pasan REFRIGERANTE LIQUIDO a 110 psi no para en el fondo del acumulador de succion acordate que es una presion enorme yen el compresor ya esta comprimiendo en el carter 50psi fijate que no encuentra ningun motivo para quedaese en el acumulador el refrigerante por eso migra todo al carter ,un poco hierve y hace el viaje de ida y vuelta el resto queda en el deposito del carter debajo del aceite, cuando le pones normal todo el refrigerante hieve y arrastra todo el aceite no te parece.en el acumulador de succion sube el refrigerante porque el carter tiene menos presion entonces no lo puede frenar fijateque el acumulador debe tenre la mitad de la capacidad de todo el refrigerante que contien ahi esta la clabe
El siguiente usuario dijo gracias: jose, camacho d

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorlinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009
Gracias a Foro Kunena