Topic-icon Pregunta Arranque inundado: se va todo el aceite del compresor

Más
01 Jul 2012 23:35 #21154 por refrio
el problema debe estar en que el acumulador debe ser menor a lla cantidad de refrigerante que maneja el equipo avisame

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Jul 2012 19:28 #21211 por ururef
Martinie, bueno me tenes en la duda y te lo explico con mis palabras(letras): hay una gran diferencia entre gas caliente y liquido, al igual que la reducción de caño ascendente para dar velocidad en altura, ej: vengo con caño de 1" (el que llena el compresor) y redusco a 3/4", aquí le doy velocidad.
En el caso del gas caliente : salgo del compresor con1" y al sacar el gas antes del condensador agrego 1 y 1/8", según lo comentado la presión es de 50psi , si yo restrinjo el pasaje (afino el caño o controlo con val. manual), bajo las psi de retorno, y si bajo las psi de retorno bajo la velocidad y retengo el gas mas tiempo, esto da mas calor en menor tiempo y menos retorno, así que creo que no me equivoque.


PD: a estas cosas no las porfeo, acepto explicación que me convenza, de todas maneras considero que es la solución. Saludos
El siguiente usuario dijo gracias: Diego, josal, jose

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jul 2012 16:41 #21524 por refrio
jose en que quedo el tema lo solucionaste ,como gracias
El siguiente usuario dijo gracias: jose

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Sep 2012 06:28 #26185 por jose
Hola gente!! después de un largo tiempo de " no la toques,si tocala ..no que ya viene..no vino desarmala..pará que el finde está por cordoba..no vino,empezá..pará que le vamos a hacer quilombo..no esperemos un poco mas,," bueno empezé a desarmarla y a probar,..ok,con el baypass ese que le hice que comunica la base con un plato de acero en forma de brida en la base del acumulador de succion casero(original de la maquina) le puse un robinete de un1/4 flear por 1/4 flear con un caño de 1/4 hasta la "t" de bronce al lado del visor de aceite donde entra el aceite que expulsa el separador de aceite que,ya testeado como diez veces y no exagero,funciona correctamente,bueno eso al pricipio funcionó pero claro,el aceite no se queda más allí,retorna al compresor,pero sigue migrando,el tema es que no está,ni en el acumulador,ni en el separador,ni en el evaporador,ni en el condensador(si pequeñas cantidades insignificantes y normales,no los 4 litros)..donde tá?? acatáa..en el fuking cilindro recividor se fué!! pero el muy guacho hace esto..(funciona normal a una temperatura ambiente osea a 25 grados maso)como dibujarlo? el refrigerante se encuentra mezclado en un porcentaje asi,refrigerante casi puro en la base a la altura del pescador(como lo haria en un compresor de arranque inundado y daña las piezas del compresor porque la bomba de aceite chupa liquido refrigerante que se encuentra a mas bajo nivel que el aceite),por razones obvias lo manda al evaporador,mas arriba ref.con un poco de aceite,mas arriba ref com mucha aceite,y por ultimo toda la espuma que no tiene un capuchino en toda la camara de "aire" que hay en la parte superior del cilindro recibidor que está acostado del tamaño un poco mas grande que un tubo de 45 kgs para que se den una idea,me di cuenta porque me puse a sacar el refrigerante por el lado de la llave de servicio del pescador de liquido y salía ref. puro y empiezo a sacar por la llave de servicio de la entrada del condensador al cilindro y estuvo dos horas sacando el aceite en forma de espuma hasta obtener los cuatro litritos del preciado liquido,...mañana voy a examinar el compresor si no tiene un aro roto cosa que no creo, pero encontré hierro en el iman del separador de aceite,puede ser resto de torneria o algo roto en el bitzer,Ha!! gracias por el video de arranque inundado que colgaron me vino al pelo,voy a hacer fabricar una resistencia de intencidad variable controlado por un termostato para mantener una temperatura lo mas estable posible y arriba de la temp del evaporador para tratar de evitar la migracion..,hay que tener en cuenta que las maquinas funcionan 24 horas en los tres meses del verano y trabajan exedidas de refrigerante como algo normal,las otras dos se les congela la culata del compresor,la mas vieja funciona hace 15 años así,..tengo que solucionar el tema de la migracion como primera medida y después ver como hacer para que retorne del cilindro el aceite que se pueda acumular....les voy contando los avances o cosas que surjan,gracias a todosss!!
El siguiente usuario dijo gracias: camacho d

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Sep 2012 15:10 #26191 por Diego

jose escribió:

martinie escribió: ...voy a desarmar de nuevo el acumulador de succion y le voy a tomar unas fotos para subirlas acá...

José gracias por las novedades.

Mandame las fotos a:


Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.


Suerte y no dejes de comentarnos sobre le tema.


Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!
El siguiente usuario dijo gracias: jose

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Sep 2012 20:52 #26212 por jose

Diego escribió:

jose escribió:

martinie escribió: ...voy a desarmar de nuevo el acumulador de succion y le voy a tomar unas fotos para subirlas acá...

José gracias por las novedades.

Mandame las fotos a:


Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.


Suerte y no dejes de comentarnos sobre le tema.


Dale,le saco unas fotos y las subo acá,pero solo se va a poder apreciar el acumulador por dentro porque está metido dentro del gabinete metálico relleno de bolitas de telgopor,creo que el acumulador pasó a una falla secundaria,me preocupa mas como hacer que retorne el aceite que se encuentra en forma de espuma en el cilindro..y ahora que me pongo a pensar es probable que el acumulador tambien haya hecho el mismo problema de mucha cantidad de aceite en el y se encontrara tambien en un gran porcentaje de espuma..me voy a laburar en la maquina unas horas,saludosss!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Nov 2016 21:32 #50470 por dsbordon
Hola a todos.
Como José no volvió a aparecer y no se si haya resuelto el drama, pregunto: Porqué no se reviso el funcionamiento del separador de aceite?? Si funcionara bien mo debería pasar aceite ni hacia el condensador ni hacia el tubo recibidor ni mucho menos, hacia el circuito de gas caliente.
Otra cosa, el único que hablo o sugirió una kvl fue martinie, habrá una kvl en el circuito?
Y el tema del caño de gas caliente, como indica ururef, me parece que siempre se coloca una o dos medidas menor que el de liquido a fin de restringir el paso de refrigerante y evitar acumulación de liquido en el evaporador y acumulador de succión.
En ese punto me da la impresion que por la baja temperatura al evaporar el líquido se congela el aceite por lo tanto se quedaba allí. Será??
Es una falla completita y muy interesante que recién descubri hoy y gracias a la lluvia pude leer completa.
Habrá algún picante por ahí que sepa que paso??
Saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Feb 2017 09:36 #51559 por camacho d
Desde mi punto de vista, el primer síntoma de anomalía es que el aceite emigra. Porque el aceite no pasa del recuperador de aceite al compresor. Simplemente porque en ciertos momentos hay en el cárter del compresor más o casi la misma presión que en el recuperador de aceite. En este caso al estar este rebosando pasa al condensador y sigue recorriendo el equipo. Porqué existe alta presión en la parte de baja, porque el desescarche es muy largo he intensivo. Solución Dos tubos de 1/2" con su electro válvula combinada. Esto hace que el compresor aspire todo el refrigerante de baja y la presión se mantenga lo mas estable posible. Y cuando tenga que descargar el recuperador de aceite, este sea admitido por el compresor, siendo posible realizar la descarga del aceite tanto en el cartel como en el deposito de aspiración. Ademas puede que sea necesario afinar alguna cosilla posteriormente. Pero eso lo decide el técnico de mantenimiento. Saludos.

camacho d
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Feb 2017 18:33 #51561 por oscarca
Una idea que puede ser tonta si es asi solo quise ayudar,los equipos Acmar semihermeticos por supuesto trifasicos no interesa el giro,para cualquier lado que gire lubrica,no puede ser que gire al reves y chapotee aceite y cuando la valvula hace el deshielo invierte el ciclo y lo manda a las cañerias.Perdoname si te parece ilogico,pero ante problemas raros ideas raras.saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Feb 2017 08:34 #51568 por camacho d
En esta vida todo es posible. Pero si enfría bien es posible que gire en su sentido. De lo contrario ni la intensidad consumida por el motor sería la correcta ni las presiones tampoco. Lo que expuse de los dos tubos de 1/2" ya estaba expuesto en otros escritos, y lo veo muy interesante. Aunque haya otras opciones. Yo en si lo que especifico, el porqué siendo un separador nuevo y en perfecto estado se le escapa el aceite. Otra causa que hace que el aceite se escape del separador es que en cualquier momento se realice un cierto vacío en el circuito y automáticamente el aceite pasa al circuito. Otra cosa que el técnico ha realizado bien es modificar la salida del aceite en el deposito de aspiración, para facilitar su salida. De esta forma se ha facilitado que el compresor se lubrique y no se pare por falta de aceite. Saludos.

camacho d
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorlinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009
Gracias a Foro Kunena