Topic-icon Pregunta conexion de resistencia heladera patrick fragor HDP 816

Más
27 Dic 2016 02:55 #50816

buenas noches amigos .
acudo a la gente con mas experiencia , tengo un problema con esta heladera y la verdad no doy con la solución ,no se como trabaja la resistencia que se encuentra dentro (la que sigue sobre la serpentina del evaporador) , es decir conecto la resistencia a 220 v y funciona pero al momento de conectarla en el termostato no funciona
compre termostato nuevo pero tampoco funciona y desconozco si la ha reparado otro reparador
agradecere cualquier ayuda y porfavor algun diagrama de conexion
y si alguien me explica como trabaja mejor

gracias de antemano oky oky

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
27 Dic 2016 18:53 #50832

Hola Marce:

Contanos cuál era el termostato original y con cuál lo reemplazaste. Marca y modelo de ambos por favor.


Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!
El siguiente usuario dijo gracias: gag2009, marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2016 03:19 #50839

este es el q tenia puesto y le puse un chino ahora no recuerdo el modelo pero me dijeron q era igual



gracias

Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2016 17:22 #50848

Adjunto el diagrama de conexionado de termostato Robertshaw Serie RC9.

Necesitamos saber el termostato nuevo que colocaste, porque si te vendieron uno que no es compatible, puede que la heladera nunca corte.


Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!
Adjuntos:
El siguiente usuario dijo gracias: gag2009, marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Dic 2016 02:54 #50854

gracias DIEGO apenas tenga la heladera saco fotos y subo

El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Ene 2017 02:02 #50930

bueno voli jaja perdon el tiempo este es el termostato que coloque al principio y no funcionaba



ahora le coloque nuevo el de la foto anterior , cheque el cableado y conecte pero hoy me llamo el cliente que sigue sin cortar

Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Ene 2017 14:53 #50934

Son los mismos. Verifica que el capilar del termostato esté haciendo buen contacto y bien adherido a la superficie del evaporador. Tienes que medir las temperaturas alcanzadas en ambos compartimentos de la heladera y publicarlas por acá.


Recuerda dar las si el aporte de alguien te sirvió.
Si realizas una consulta, y por el soporte técnico de alguien logras solucionar tu problema, por favor, publica cómo lo solucionaste!
El siguiente usuario dijo gracias: marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Ene 2017 00:15 #50945

Perdón que me meta. No estoy con tiempo ahora, pero me parece que hay que controlar el diagrama de conexión. Pareciera estar dando continuamente los 220 en el motor. Perdón tiro bomba y me voy. Estoy a full. Apenas puedo aporto más. Saludos a todos los colegas. Fernando.

El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Ene 2017 17:18 #51037

hola disculpen lo esporadico de los mjes es q estoy a las corridas.
controle y esta bien apretado el termostato bien sujeto el bulbo (caño del termostato ) pero sigue sin cortar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena