question-circle Pregunta No arranca compresor de heladera Whirlpool WRJ52D1

Más
14 Dic 2017 13:35 - 14 Dic 2017 21:49 #55111 por oscarsito@yahoo.com.ar
hola amigos y colegas tengo una heladera con frizer marca whirpool modelo WRJ52D1 R600a el tema es el siguiente la conecto detecto y arranca lo mas bien el compresor cuando la conecto con su receptivos cables me suena el relay de contacto y no le llega señal al compresor alguna idea yo saque la plaqueta y a simple vista no hay nada extraño alguna sugerencia
desde ya gracia saludos --....
Última Edición: 14 Dic 2017 21:49 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Dic 2017 21:48 #55117 por Diego
Por lo que entiendo, conectaste en directo el compresor y lograste hacerlo arrancar.

Luego conectaste todo a la plaqueta, y el compresor no arranca pero sí habilita el circuito el relé del mismo (se escucha su accionamiento). Pues en ese caso, verificaría que realmente pase tensión por los contactos del relé correspondiente al compresor.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Dic 2017 08:26 #55119 por oscarsito@yahoo.com.ar
hola gracias diego gracias por responder si es así lo conecte directo y anda el compresor lo extraño es que lo conecto con sus terminales que ya los controle y están bien y la placa pega los relay pero enciende el compresor, para mi tanbien estoy sospechando del relay lo que tengo una duda con el forzado si no anda puede ser que no llegue la señal al compresor ,yo particular mente no tengo mucha experiencia en heladeras no frost me podridas orientar como es la secuencia de encendido de esta heladera te agradecería saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena