lock Pregunta Como solucionar falla en Refrigerador Electrolux DF50

  • Avatar de Autor del tema
  • Invitado
13 Abr 2011 13:21 - 17 Abr 2018 20:59 #8703 por
Hola a todos soy Elias nuevo en este foro y quiero consultar por una falla que me ocurrió en mi refrigerador. Hace casi 1 año adquirí un refrigerador Electrolux DF50, de entrada noté que en la parte de la heladera había que ponerlo a mínimo porque congelaba algunos alimentos. Pasó el tiempo y esto mejoró es por ello que no llamé al servicio técnico. Pero ahora hace 2 día que el freezer funciona correctamente pero no me dá una temperatura adecuada en la parte de heladera, casi no hay frio y el motor funciona sin parar. ¿cuál podrá ser la falla?. Espero me ayuden. muchas gracias y saludos a todos...
Última Edición: 17 Abr 2018 20:59 por Diego.
El tema ha sido cerrado.
Más
13 Abr 2011 14:09 #8704 por marcos
hola Elias bienvenido a frionline !!! pregunto ya que acabo de ver tu perfil , no tenes experiencia en refrigeracion es asi? saludos y que tengas buen dia .
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.
Más
15 Abr 2011 17:45 #8753 por lamenabar
Por los sintomas que describes, hay una perdida de gas,debe ser un microporo,y fue perdiendo rendimiento, o se puede haber venido tapando el filtro,seria la causa que hace que no pare el MC.
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.

  • Avatar de Autor del tema
  • Invitado
15 Abr 2011 19:02 #8754 por
Gracias por tu repuesta. Creo que no hay pérdida se debe a un bloqueo según me comenta el servicio técnico de Electrolux pero no se que será bloqueo en refrigeración. Saludos.
Elías
El tema ha sido cerrado.
Más
15 Abr 2011 23:36 #8759 por lamenabar
Si diagnosticaron que la falla se debe a bloqueo,es el fitro tapado o el capilar.Tomaron presiones?
El tema ha sido cerrado.
  • Avatar de Autor del tema
  • Invitado
16 Abr 2011 00:51 #8763 por
no tomaron presiones, sacaron las tapas por el lado delantero posición del freezer y la serpentina estaba toda congelada, le echaron agua caliente y aire con una pistola de aire caliente, armaron todo y me dijeron que tienen que reemplazar una placa, un fusible y algo más que no recuerdo ahora, que es un kit que le envian directamente de la fabrica Electrolux, el precio aproximado es $700.

Saludos

Elías
El tema ha sido cerrado.
Más
27 Abr 2011 07:01 #8931 por SantiFer
Hola, eliasoscar:

La Electrolux DF50 es un modelo que reparte el aire frio (generado en el freezer) hacia el habitáculo inferior (heladera). Si funciona el freezer, pero no la heladera (que dependen del mismo circuito, el mismo evaporador) el problema está en los ductos de intercomunicación. Se deben estar obstruyendo con hielo.

Estos equipos son de frio seco, es decir que no debiera haber humedad para que se congele y obstruya los ductos.

Las posibilidades son 2:
- La más difícil de resolver: La heladera está siendo abierta DEMASIADAS veces, en un ambiente muy húmedo, el equipo no puede "secar" el aire en la medida necesaria y obstruye los ductos. Solución: Cambiar las condiciones de uso/ambiente/o la heladera toda por una adecuada.
- La más lógica si el equipo estuvo funcionando bien hasta ahora, sin cambios en el uso: El sistema de deshielo no está funcionando, ya sea por el reloj o la resistencia. El evaporador se obstruye, pierde eficiencia (por eso el motor no para), no deshumidifica (por eso el hielo obstruye los ductos) y por estas mismas dos, la parte de abajo no enfria.

Yo me juego a la segunda. No sé qué experiencia tenés tu en la reparación, pero si el problema es la resistencia asegurate de que sea alguien idóneo quien la cambie. La reparación es barata... si no pinchan el circuito frigorífico, que va a determinar "heladera nueva". (En esta heladera , si no me equivoco, para cambiar la resistencia hay que poner el evaporador "en bandera", torciendo más o menos la tubería, arriesgando su pinchazo). Así de amplio es el rango de costos.

Contame cómo te fue. Saludos
Santiago
El siguiente usuario dijo gracias: Diego, Batracio
El tema ha sido cerrado.
  • Avatar de Autor del tema
  • Invitado
27 Abr 2011 20:13 #8943 por
Santiago gracias por tu sugerencia y tu magistral clase. Te cuento es la segunda de tus menciones y como está en garantía el técnico trajo una caja con el logo electrolux y reemplazo según él una placa, un fusible y la resistencia. Me dijo que si no hubiese estado en garantías ese trabajo me salí cerca de 700 a 800 pesos Arg.

Espero no ocurra más este problema, anteriormente a esto yo tuve muchs cortes de energía que tal vez hayan sido los dtonantes del problema.

Muchas gracias y saludos.

Elías
El tema ha sido cerrado.
Más
29 Abr 2011 07:11 #8968 por SantiFer
¡Gracias por las novedades! ¡Me alegro se haya llegado a buen puerto!

Si va a pasar de nuevo o no... no sabemos. Quizás revisando los componentes y viendo cuál de los tres es el que estaba roto podamos verlo, pero si ya se lo llevó el técnico, no.

La "placa" referida debe ser el reloj y timer. Estas heladeras funcionan como todas, con la diferencia que congelan la humedad del aire en el evaporador, "deshumidificándolo". Después, y los parámetros dependen de cada modelo, se prende una resistencia por unos 15 minutos, cada 24 horas, por eso el reloj y timer.

La únicas formas que veo que se puedan romper las tres cosas es que la resistencia haya entrado en corto, fundiendo el fusible, pero no antes de haber afectado la placa. La otra sería que la placa hubiese quedado "pegada" no desconectando la resistencia que solo se apagó cuando se quemó. Estos serían errores de fabricación (si nadie metio mano antes de que fallara) y no volvería a pasar.

Por otro lado si fallara la placa "apagada", la resistencia y el fusible nunca prenderían y no se pueden quemar. Si se quema la resistencia, la placa cerraría, pero nunca tendría consumo y sería difícil que se queme. Si se quema el fusible, nada del circuito andaría...

Bueno... son especulaciones. Es una buena heladera. Pudo haber tenido una falla de fabricación, pero en general no fallan. Podemos suponer que va a andar hasta que quieras comprar una nueva.

¡Saludos!
Santiago
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.
  • Avatar de Autor del tema
  • Invitado
29 Abr 2011 23:07 #8975 por
Eso me llamó la atención o tomaron presiones ni midieron nada fueron directamente a desarmar la parte del filtro y le echaron agua caliente a la serpentina y le dieron calor con la pistola.
Saludos

Elías
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGelModeradortecnofrost refrigeracionaconcagua mendozautnfrio
Gracias a Foro Kunena