lock Pregunta Como solucionar falla en Refrigerador Electrolux DF50

  • Avatar de Autor del tema
  • Invitado
29 Abr 2011 23:11 #8976 por
Gracias Santiago por tu excelente explicación yo espero eso que funcione como la patrick anterior que la di de baja luego de usarla 25 años. ja, ja, ja toda una vida... saludos y que pases un feliz día del trabajo.

Elías
El tema ha sido cerrado.
Más
30 Abr 2011 01:14 #8987 por SantiFer
Hola Elias!

No debiera llamarte la atención que no tomaran presiones. En primer lugar porque se deja para lo último. El circuito está sellado de fábrica, sin válvulas de acceso o servicio, y con la carga justa. Ponerle una varía indefectiblemente esta carga... Léase, mientras se pueda echarle la culpa a algo más, ese algo más deberá revisarse primero.

Y después, sabiendo que en la heladera hay frío y hielo, en un 99% de posibilidades el problema está entre un mal uso - ambiente húmedo, demasiadas aperturas, etc - o un problema en el sistema de deshielo. Son tantas las chances de que sea esto de que se le da por terminado ahí. Si no lo era vas a llamar al técnico de vuelta dentro de las 72 horas y el técnico - luego de maldecir sobradamente su desgracia de haber caído en el mísero 1%, en vez de tener esta puntería para la lotería- procederá a investigar primero, qué otra cosa puede ser.. y arreglarlo.

Saludos!
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.
Más
30 Abr 2011 01:16 #8988 por SantiFer
Si, sin duda va funcionar ese tiempo y... si la compraste en cuotas, el ahorro en la cuenta de energía, ¡las paga!
El tema ha sido cerrado.
Más
30 Abr 2011 01:19 #8989 por SantiFer
Si, sin duda debiera funcionar ese tiempo y... si la compraste en cuotas, el ahorro en la cuenta de energía ¡las paga!

¡Saludos!
El tema ha sido cerrado.
Más
01 Abr 2018 23:49 #56512 por Gielne
Buenas noches, mi consulta es que presión debe tener el sistema en estática y cuanto gramos de gas lleva, la heladera no tiene la plaqueta para los gramos de gas. Ademas la heladera funciona 20 minutos y no funciona mas el compresor , se toma tensión en los cable que llega al compresor y la tensión es 223 volts , con mi poco conocimiento me parece que es el compresor que se le actúa el rele térmico, o bien tiene problema el compresor.
El tema ha sido cerrado.
Más
16 May 2018 10:03 #56779 por Diego
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGelModerador
Gracias a Foro Kunena