Topic-icon Pregunta Como solucionar problema de arranque de aire Split midas

Más
07 Ene 2017 02:07 - 13 Ene 2017 09:45 #50946 por shon
Buenas colegas, tengo un inconveniente con un split marca midas frio calor de 2250 frgs. Estos equipos vienen con casi todos los accesorios, los cables de señal y linea ya vienen conectados del lado del evaporador, dos de lienea, marron+ y azul-, naranja y violeta a valvula solenoide, hasta donde sé, sin polaridad. En la u/e solo hay que seguir el esquema, pues asi lo hice. Sin embargo, al encender la u/i arranco solamente fan exterior y no compresor, hacia mas o menos 28 de ambiente, intente poniendo en la mano cerrada el sensor de ambiente y ni asi arranco el cmpresor. Me quede pensando qué podia ser... retire la tapa de la u/e y se me ocurrio cambiar (en la bornera) la posicion de los cables marron y azul porque note que el azul era el que traia la fase y el marron el neutro, volvi a encender la u/i. Despues de unos minutos como no pasaba nada con la u/e volvi a la consola y la encontre totalmente apagada, intente de nuevo encerla con la tecla auto situada en la tarjeta electronica y no paso nada, baje la termica... nada! No realice mas pruebas porque ya era casi de noche.
Que me dicen???
Última Edición: 13 Ene 2017 09:45 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Ene 2017 04:06 #50949 por dsbordon
Hola shon, no mediste tensión en la bornera de la ui? Deberías tener 220 entre L1 y N, y entre L2 (o L3) y N. Eso en frio. En calor, tendrás 220 entre L1, L2, L3 y N.
Quizás se rompió el fusible, nada mas.
Tenes invertida la polaridad en el tomacorriente, de todos modos ni eso ni la inversion de los cables en la ue pueden causar la rotura del fusible.
Creo que hay un corto circuito por ahí en la ue. Fijate si tiene contactor o relé para el compresor, si esta bien conectado. Revisa la conexión del capacitor de marcha.
Para la próxima vez lleva un cable 2x1,5. En el marron pone un interruptor como el de los veladores. En la ue Conecta el celeste al neutro y después proba con el pulsador uno por uno los bornes L1,L2, L3. Asi probas compresor ventilador y válvula. Si alguno falla cobras una o dos horas técnico y después gritas fuerte GARANTIAAA!!!
El siguiente usuario dijo gracias: Diego, josal, shon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Ene 2017 12:47 #51029 por gag2009
Raro pero pasa, has medido continuidad en cada cable. En un rollo que compre de 5x1.5 me tocó en un tramo que estaba cortado.

Siempre pruebo continuidad antes de instalar por las dudas.

Cómo te comento el colega puede ser el fusible. Mide tensión desde el enchufe en adelante.


Espero sirva el dato. Saludos.

Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, josal, Carlossur

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2017 14:00 #51079 por sairaer
Hola amigo, para la u/e va una sola señal, osea que, al encender el fan exterior devió encender el compresor tienes que revisar de la bornera de la u/e hacía el compresor, ojala te ayude, saludos...!!!
El siguiente usuario dijo gracias: josal, shon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ene 2017 16:10 #51103 por shon
Buenas colegas, gracias por las respuestas, solucione ese problema que yo mismo me lo fabrique por no seguir el diagrama de conexion del fabricante, mi ex profesor solia decir que al mejor cazador se le escapa la liebre, jaja. Lo conecte como detalle anteriormente por seguir el diagrama de otros modelos y pensar que este era igual. Mi genio muuuy inetrior me sugirio mirar el diagra que trae en la tapa de bornes, le hice caso y lo conecte como se debe. Jeje. De por ahi surgira la pregunta, como le pasa esto a un peofesional que ya tiene experiencia?? Y bueno... pasa. Errar es parte del aprendizaje. Les doy las muchas gracias a todos por la ayuda brindada. Saludos desde formosa calurosa
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorlinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009
Gracias a Foro Kunena