question-circle Pregunta Reemplazo de relé de compresor Mc kulthorn de 1/2 hp en r22

Más
29 Mar 2017 21:05 - 30 Mar 2017 08:14 #52072 por frio1933
Hola a todos

Tengo un en una exhibidora de tres puertas que no arranca por que esta averiado el relé de partida, lo que me ocurre es que no consigo el reemplazo es un relé de corriente que lleva el código E 14
KME 682 - INT , si no lo consigo tengo pensado armala con un relé voltimetrico para 1/4 _ 1/2 hp ya que este Mc trabaja con un capacitor de arranque de 43 UF y o curiosidad un capacitor de marcha de 8 UF, por lo que el voltimetrico debería funcionar, si alguien conoce algo del tema les agradeceré la informacion ( veré de subir fotos del relé en cuestión )

Un abrazo

Enrique





Adjuntos:
Última Edición: 30 Mar 2017 08:14 por Diego.
El siguiente usuario dijo gracias: alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Mar 2017 22:01 #52073 por gustavozotta
Le quiere poner un voltimétrico?
Yo creo que si respeta los valores de los capacitores, no tendrá inconveniente.
El siguiente usuario dijo gracias: Diego, frio1933, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2017 02:55 #52087 por dsbordon
Hola Enrique y Gustavo.
mas raro qeuel capacitor de 8 mf me parece raro el de arranque en 43 mf, medio bajo, creo que lleva de 108mf. Mañana entro al desastre de pañolcito que tengo y veo si tengo armado el conjunto de una bochita de esas.
El siguiente usuario dijo gracias: Diego, frio1933

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2017 08:05 #52088 por frio1933
Hola

Gracias x el interes , les comento que los valores de los capacitores los saque de la hoja técnica de ese compresor

Un abrazo

Enrique
El siguiente usuario dijo gracias: Diego, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2017 11:50 #52099 por josal
Hola Enrique, gusto en saludarte.

Es algo así: se energiza el motor, en este momento el voltaje que existe en la bobina de arranque es inferior al voltaje aplicado, porque el capacitor toma una parte del voltaje y el embobinado de arranque otra.
A medida que el motor toma velocidad, el voltaje inducido más el voltaje de línea logran un valor llamado voltaje continuo de bobina. Si este voltaje es demasiado bajo el compresor no arrancara.

Yo nunca e echo este cambio, pero si e visto que lo hacen.

Estos relés se seleccionan determinando la velocidad del motor y el par de torsión.

hay quienes colocan capacitor de mayor tamaño, no estoy de acuerdo.
pienso que deberías dejar el capacitor y colocar el rele de 1/2.
El siguiente usuario dijo gracias: Diego, frio1933, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2017 15:33 #52104 por oscarca
Ningun problema en ponerle un voltimetrico,equipos de antes comerciales 8 mf era para1]3 para 1]2hp era de 12mf el capacitor de arranque era de 101´´107 en 330v.para los 2.saludos
El siguiente usuario dijo gracias: Diego, frio1933, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2017 15:48 #52107 por frio1933
Hola a todos

Primero que nada agradecer a quienes se interesaron x el tema y segundo les comento que esta mañana coloque un relé voltimetrico para 1/4 -- 1/2 hp y quedo funcionando muy bien deje los capscitores que tenia ya que consultando la hoja técnica de este compresor indica que lleva 43 UF de arranque y 8 UF de marcha arme el circuito conecte y funciona bien, de todas maneras y a modo de comentario agregaría que es un compresor chino y muy malo pero había que reparar esa heladera y ya esta andando. Nuevamente graciad

Un abrazo

Enrique
El siguiente usuario dijo gracias: Diego, josal, alfrio, dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Mar 2017 00:13 #52116 por dsbordon
Que bueno que lo resolviste, yo encontre la bocha pero no encontré el conjunto de capacitores y relay, de todas formas no se si es lo mismo. La bocha es de r404.
El siguiente usuario dijo gracias: Diego, josal, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Nov 2017 23:16 #54870 por arielo2603
Estoy con el mismo problema que tubo el compañero me gustaria saber como anduvo y que opinan del cambio de sistema

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Nov 2017 03:34 #54896 por dsbordon
Hola Arielo, mira si Enrique dice que quedo bien, es porque quedó bien.
Hace lo que comentó y no creo que tengas problemas.
El siguiente usuario dijo gracias: Diego, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena