file Pregunta ro-fe ventilador

Más
21 Sep 2017 18:47 #54445 por refrio
cosa rara pero no tanto ,mido continuidad en un motor ventilador ro-fe industria argentina , de 4 cables ,dos me dan continuidad normal trabajo ,PERO LA OTRA YUNTA O SEA 2 ,ME DA ABIERTO y el ventilador anda consultando con un bobinador me dice que con el tester da abierto a veces el arranque pero como puedo medir con el teste hasta 1 megohn y no darme continuidad en el arranque , no me cerro la explicacion QUE OPINAN, Como si tuviera mucha resistencia y que solo alto voltaje o sea 220 o la tension que se crea andando hace circular corriente por el bobinado de arranque ¿ que loca explicacion ? sera la primavera

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTIBUIR!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Sep 2017 16:34 - 22 Sep 2017 16:43 #54459 por Ezecamara
Por favor iniciar sesión para ver las respuestas
Última Edición: 22 Sep 2017 16:43 por Ezecamara.
El siguiente usuario dijo gracias: Diego, refrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: Diegomarcosariel75regattaJacGeltantorlinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009
Gracias a Foro Kunena