file Pregunta Aire split Electra de 4500 dejo de enfriar

Más
12 Dic 2016 20:07 - 13 Dic 2016 08:34 #50657 por marchu66
Hola amigos hace unos dias me contacto un cliente nuevo el cual me pidio que le instalara un equipo en su depto al cual se habia mudado, concurri y al llegar oh sorpresa dicho aparatito era el mencionado electra de 4500 frio-calor con sus añitos encima obviamente R22, Luego de esta decepcion procedi al intento de colocacion lo cual resulto algo dificultoso ya que no se habian tomado recaudos minimos contra posible contaminacion de cañerias, etc Como no habia llevado el nitrogeno sople con fuerza el caño de alta del evaporador y no hubo muestras de suciedad, coloque caños de conexion nuevos, cuando llego el turno de la conexion electrica detecte que de la condensadora salian dos cables extras (seguramente sensor de condensado) pero no vi bornes para ello en la evaporadora por lo tanto no los conecte.
Luego de hacer vacio durante 15 minutos y que la aguja del manometro no se moviera, abri las valvulas de alta y baja y comprobe con sorpresa que la presion con el equipo apagado se elevo a 120 psi, comprobe posibles fugas en las conexiones con espuma con buenos resultados y encendi el equipo. La presion se estabilizo en 55- 60 psi o sea que no tuve que agregarle gas, los robinetes transpiraban normalmente y drenaba agua en buena cantidad. Quedo enfriando bien sin ruidos durante tres dias, al cabo que me llama el cliente y me dice que el equipo dejo de enfriar.
Pregunto si me pueden ayudar antes de presentarme con cara de poquer;
Tendran que ver los 2 cablecitos que no conecte?
El gas R22 se habra contaminado y el compresor solo lo comprimio esos 2 o 3 dias?
La mayoria de las respuestas quizas las tenga ahi mismo cuando vaya pero queria estar algo mas al tanto con su enorme aporte.
Gracias
Última Edición: 13 Dic 2016 08:34 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2016 11:02 #50663 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, marchu66

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2016 11:05 #50665 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, marchu66

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2016 11:08 #50666 por Charrua
Por favor iniciar sesión para ver las respuestas

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTRIBUIR!
El siguiente usuario dijo gracias: Diego, alfrio, marchu66

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Dic 2016 21:50 #50669 por gustavozotta
Por favor iniciar sesión para ver las respuestas

Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: Diego, alfrio, gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2017 20:27 #50890 por marchu66
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2017 21:26 #50892 por gag2009
Por favor iniciar sesión para ver las respuestas

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorModeradorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena