file Pregunta Heladera Whirlpool WRW51X1 con falla de frío en la parte de abajo

Más
31 Ene 2019 23:24 #58591 por LucianoSanMartino
HOLA BUENAS TARDES A TODA LA COMUNIDAD DEL FORO, MI NOMBRE ES LUCIANO, SOY DE GRAL MADARIAGA, ESTOY RECIEN EMPENZANDO EN EL RUBRO, Y ESTOY CON ESTA HELADERA WHIRPOOL WRW51X1, DE LA CUAL NO HAY MUCHA INFORMACION, NO CONSIGO MANUAL POR NINGUN LADO, EL PROBLEMA ES EL SIGUIENTE LA , CUANDO LA VEO POR PRIMERA VEZ, TENIA CONGELADO TODO EL EVAPORADOR, ENFRIABA MUY POCO ARRIBA Y NADA ABAJO, PROBE LOS SENSORES 2.7 K QUE LLEVA Y TENIA RANGOS POR FUERA DE LO NORMAL, TANTO AMBIENTE COMO DE DESCONGELAMIENTO, LOS REEMPLAZE, ACTO SEGUIDO MIDO EL TERMOFUSIBLE ME DA CONTINUIDAD, MIDO LA RESISTENCIA DE DESCONGELAMIENTO 230 OHMS, ESTA OK , MOTOR FORZADOR APARENTA ANDAR BIEN LO PROBE PUESTO EN SU LUGAR Y AFUERA DIRECTAMENTE, PROBE SU RESISTENCIA Y ME MARCABA 1.0, CONECTO TODO Y ENFRIA ARRIBA Y ABAJO NO, OBVIAMENTE CONTROLE TODO QUE NO ESTE TAPADO NI CONGELADO, ME QUEDARIA PROBAR LA PLACA, ANTES DE REEMPLAZAR, NO QUIERO HACER UN GASTO ADICIONAL AL CLIENTE, LES AGRADECERIA CUALQUIER INFORMACION SALUDOS Y BUENAS VIBRAS!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Feb 2019 13:16 #58603 por Emmanuel
Hola, mejorá la información:
es una heladera no frost por lo que interpreto?
que sería arriba y abajo? arriba freezer y abajo refrigerador?
cuánto tiempo la dejaste en marcha y que temperatura logran los gabinetes?
el condensador está limpio?
hiciste algun tipo de prueba para saber que no perdió refrigerante?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2019 10:15 #58613 por LucianoSanMartino
Hola emmanuel como va, si es una no frost condensador limpio, se probo todo.. temperatura freezer baja de tempertura ambiente y se queda en 2 grados y en refrigerador no baja de los 12 o 13 grados, se cambio los sensores de 2.7 k porque marca diferencia en la medicion.. probe resistencia de descongelamiento y marca 230 ohm, forzador probe con uno nuevo, termofusible marca continuidad, y por ultimo cambie la placa y resulta que me titila la luz de alarma y no la puedo desactivar queda titilando, y con respecto a la evaporadora se enfria a -20, tiene algo de hielo sobre los costados pero no obstruyen las aletas, probamos en descongelar todo por lo menos 48 horas a ver que respuesta da
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2019 17:20 #58618 por Emmanuel
Buenas, yo creo que tu mismo estás dando con el problema.
Por qué cambiaste la placa?
Si tu dices que baja a 2 °C y 12 °C respectivamente:
cuánto tiempo tardó en llegar a esa temperatura?
la heladera cortó o siguió marchando?
si cortó en esas temperaturas tenés un problema de sensores o placa,
ahora si nunca cortó, entonces tienes un problema con la refrigeración, puede ser alguna obstrucción o falta de gas o compresor dañado, etc.

Cuando decides cambiar placa debes estar muy seguro. Son costosas. Muchos colegas desconfian siempre de la placa y van derecho a eso... error.
Mi consejo es que pruebes conectando directamente el compresor y forzador y lo dejas marchar. De esa manera podrás saber si el sistema frigorífico funciona bien midiendo la temperatura de los gabinetes (por supuesto que con la heladera bien descongelada).

Mantenos al tanto, saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2019 20:11 #58625 por LucianoSanMartino
genial ahora estoy esperando que se descongele y veremos y subo informacion

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Feb 2019 23:06 #58720 por LucianoSanMartino
Hola a todos, ahí quedo marchando perfecto, había quedado tapado el ducto de desagote por eso se volvía a bloquear, se destapó con agua tibia, ya pasaron 2 semanas y todo ok
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
27 Feb 2019 12:40 #58740 por Emmanuel
Felicitaciones Luciano, saludos
El siguiente usuario dijo gracias: Diego, LucianoSanMartino

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradorgag2009Charrua
Gracias a Foro Kunena