file Pregunta Whirlpool WRW52X1 suena la alarma

Más
27 Mar 2019 17:05 #58871 por Rubenlatigrachaco
Hola. La heladera cada 6 aprox. Suena la alarma( adjunto video). Cuando la fui a ver justo estaba en defrost. Puse la pinza Amperometrica marcaba 0.7A, terminó el defrost .
Procesos que hacía la placa:
Desconectó la resistencia de descongelmiento
Conectó el forzador
Desconectó forzador
Suena la alarma q adjunto en el video
Esto repite como 5 veces y después aranca el compresor y forzador empieza a enfriar
Note que líquidos en el refrigerador estaban congelados.
Desenchufé;
medi la resistencia de los sensores y la temperatura colocando un termometro al lado del sensor de ambiente y compare los valores con la tabla para 2.7k y estaban dentro de los parámetros.
Volví a enchufar e hizo todo el proceso que describí cuando había terminado el defrost.
Desconecté los sensores y la enchufé a la heladera e hizo todo el proceso q describí después del defrost.
Algun dato? Será la plaqueta?
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Mar 2019 07:41 - 29 Mar 2019 07:42 #58874 por Diego
Hola colega.

¿Es decir... que la heladera enfría correctamente y el problema sólo es la alarma cada 6 horas?
Última Edición: 29 Mar 2019 07:42 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradorgag2009Charrua
Gracias a Foro Kunena