file Pregunta Heladera Electrolux df46

Más
31 Ago 2019 19:44 #59408 por ale77cer
Hola estimados. El problema viene así: Tengo un DF46 que al enchfarla funciona unas horas, luego suena la alarma, se apaga y no arranca más.
Le controlé las resistencias y los sensores y parecen estar bien.
Compro placa nueva con sensores. Sólo cambio placa para ver. Sigue haciendo lo mismo. Cambio sensores, pero veo que este juego parece traer 2 fusibles térmicos (en vez de uno como la original) y un sensor de diferente valor al original. Alguien sabe si esta placa es una mejora de la anterior? o me han mandado una placa equivocada muy parecida? (aclaro que decía claramente DF46)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Sep 2019 21:43 #59415 por marcos
hola ale.... es muy raro la falla.... alcanza a llegar a su temperatura de corte??? tenes el circuito?? se apaga totalmente o solo no arranca mas?
Saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Sep 2019 12:15 #59439 por hbazan
Hola recien acabo de iniciarme en este foro pero no le afecta en absoluto que tenga 2 termofusibles ponelo tranquilo yo tuve el mismo problema cambie la placa y solucione el problema compre el kit completo en servisbaires viene incluso el forzador y sensor de frio saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradorgag2009Charrua
Gracias a Foro Kunena