lock Pregunta Heladera Whirlpool WRE 48 DB no enfria bien

Más
26 Sep 2019 20:33 #59453 por ajp57
Respuesta de ajp57 sobre el tema Heladera Whirlpool WRE 48 DB no enfria bien
Hola ya esta solucionado el problema no eran ni los sensores ni la placa los cuales habia revisado detenidamente y no daban falla. El problema estaba en que yo escuchaba el ruido de los ventiladores y no los medi hasta que despues de buscar tanto pense no sera que yo escucho el ruido pero el ventilador del freezer no anda, porque se escuchaba bien de ambos lados con las puertas abiertas le pasaba el iman y arrancaban lo sacaba y paraban teoricamente pero solo andaba el del refrigerador, entonces al no tener circulacion de aire el evaporador se congelaba rapido y mandaba deshielo a cada rato y por supuesto la temperatura del compartimiento no bajaba de -6 °C como dije porque solo circulaba aire por conveccion natural.. Asi que cambie el ventilador y anda perfecto. Enfria muy bien -25 °C en el freezer, para arranca bien.
Muchisimas gracias a todos por sus opiniones.
El siguiente usuario dijo gracias: Diego, josal, Emmanuel
El tema ha sido cerrado.
Más
27 Sep 2019 08:46 #59456 por Diego
Respuesta de Diego sobre el tema Heladera Whirlpool WRE 48 DB no enfria bien
Menos mal Alberto!

Me alegro que lo hayas solucionado.

Saludos!
El tema ha sido cerrado.
Más
05 Oct 2019 10:32 - 05 Oct 2019 10:37 #59488 por marcos
Respuesta de marcos sobre el tema Heladera Whirlpool WRE 48 DB no enfria bien
hola Alberto bienvenido a frionline ...gracias por comentar
Saludos
Última Edición: 05 Oct 2019 10:37 por marcos.
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.
Más
21 May 2020 18:42 #60025 por da3mon
Respuesta de da3mon sobre el tema Heladera Whirlpool WRE 48 DB no enfria bien

ajp57 escribió: Hola a todos estoy reparando una Heladera Whirlpool WRE 48 DB el tema es que la conecto hace todo el chequeo resistencia, ventiladores y compresor espera los cinco minutos por manual y arranca enfria unas dos horas hasta que llega a -6 °C en el freezer y ahi entra en descongelado durante aprox 20 min. entonces despues de un tiempo se dispara la alarma de temperatura lo cual es logico porque no alcanza a enfriar lo suficiente. Revise los sensores, los ventiladores todo esta bien lo unico que me queda pensar es que la placa a pesar de haberla revisado todo lo que pude esta bien este teniendo problema en el micro y envie señales erroneas o algun sensor a pesar de haberlos controlado no este bien y produsca ese problema. Por eso pregunto si ha alguien ya le sucedio esto porque con los precios actuales la placa es muy cara y los clientes no quieren o no pueden pagar esas sumas y no la arreglan con lo cual yo pierdo el trabajo y ellos se quedan sin heladera.
Desde ya muchas gracias y espero sus opioniones.


Buenas tardes. Hace ya 12 años que tengo una Whirlpool WRE48DR y hace ya 3 noches, casi a la misma hora (rarísimo), comienza a sonar la alarma. La primera vez, presioné el botón para desactivar la alarma y se me encendieron la 3º y 4º luz y por lo que pude averiguar es "alarma de temperatura" (código 06). Esa noche presionando el botón, no dejaba de sonar y tuve que desenchufarla, la volví a conectar y no sonó más hasta la noche siguiente. Todas las veces siguientes pude cortarla presionando el botón.
Leyendo este foro, supuse que podía ser el ventilador del freezer, porque ya hace bastante tiempo que forma mucho hielo y yo siempre creí que era por exceso de carga. Probé con imanes para cerrar los sensores, y los ventiladores de la heladera y el freezer andan, pero no sé si es un tema de velocidad de los mismos...
A alguien se le ocurre qué puede ser o qué otra cosa puedo probar? Es muy extraño que la alarma siempre se activa de madrugada, desenchufo la heladera y la vuelvo a enchufar casi inmediatamente y no molesta más casi por 24hs.
Agradeceré cualquier tip.
Muchas gracias.
El tema ha sido cerrado.
Más
21 May 2020 18:47 #60026 por Diego
Respuesta de Diego sobre el tema Heladera Whirlpool WRE 48 DB no enfria bien

da3mon escribió:

ajp57 escribió: Hola a todos estoy reparando una Heladera Whirlpool WRE 48 DB el tema es que la conecto hace todo el chequeo resistencia, ventiladores y compresor espera los cinco minutos por manual y arranca enfria unas dos horas hasta que llega a -6 °C en el freezer y ahi entra en descongelado durante aprox 20 min. entonces despues de un tiempo se dispara la alarma de temperatura lo cual es logico porque no alcanza a enfriar lo suficiente. Revise los sensores, los ventiladores todo esta bien lo unico que me queda pensar es que la placa a pesar de haberla revisado todo lo que pude esta bien este teniendo problema en el micro y envie señales erroneas o algun sensor a pesar de haberlos controlado no este bien y produsca ese problema. Por eso pregunto si ha alguien ya le sucedio esto porque con los precios actuales la placa es muy cara y los clientes no quieren o no pueden pagar esas sumas y no la arreglan con lo cual yo pierdo el trabajo y ellos se quedan sin heladera.
Desde ya muchas gracias y espero sus opioniones.


Buenas tardes. Hace ya 12 años que tengo una Whirlpool WRE48DR y hace ya 3 noches, casi a la misma hora (rarísimo), comienza a sonar la alarma. La primera vez, presioné el botón para desactivar la alarma y se me encendieron la 3º y 4º luz y por lo que pude averiguar es "alarma de temperatura" (código 06). Esa noche presionando el botón, no dejaba de sonar y tuve que desenchufarla, la volví a conectar y no sonó más hasta la noche siguiente. Todas las veces siguientes pude cortarla presionando el botón.
Leyendo este foro, supuse que podía ser el ventilador del freezer, porque ya hace bastante tiempo que forma mucho hielo y yo siempre creí que era por exceso de carga. Probé con imanes para cerrar los sensores, y los ventiladores de la heladera y el freezer andan, pero no sé si es un tema de velocidad de los mismos...
A alguien se le ocurre qué puede ser o qué otra cosa puedo probar? Es muy extraño que la alarma siempre se activa de madrugada, desenchufo la heladera y la vuelvo a enchufar casi inmediatamente y no molesta más casi por 24hs.
Agradeceré cualquier tip.
Muchas gracias.


Estimado:

En este foro damos soporte técnico a profesionales de nuestro sector. No está permitido dar soporte a clientes.

Si desea que le recomendemos a un profesional de confianza, envíe por favor un mail a:


Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.


Y le enviaremos un colega de confianza para que soluciones su problema.

Cordiales saludos.
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradorgag2009Charrua
Gracias a Foro Kunena