file Pregunta Congelamiento compresor y unidad condensadora en modo calor

Más
08 Jun 2019 11:13 #59195 por Diego
Buen dia Walter.

Primero tienes que revisar la limpieza de las serpentinas interior y exterior. En particular, la interior, que suele ensuciarse con facilidad (revisar filtros).

El hielo excesivo puede deberse a la baja presión de evaporación que estás teniendo en la unidad exterior. Me parece que el problema puede estar en posible falta de gas. En los equipos que funcionan como bomba de calor en invierno, el ventilador de la unidad exterior suele detenerse o ciclar, e inclusive, tienen un período de deshielo para derretir el hielo que se forma en la serpentina de la unidad exterior.

¿Que modelo es el equipo?
El siguiente usuario dijo gracias: gustavozotta, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jun 2019 12:25 #59196 por walter087
Hola diego antes que nada gracias por tu respuesta, te comento si bien se le realizo un mantenimiento al equipo, si pude lavar la serpentina exterior pero no tuve mucho acceso a la interior ya que por el diseño del equipo debería incluso hasta bajarlo de donde esta colocado para poder llegar a ella. Se que estoy teniendo una baja presión de baja pero incluso al agregar mas refringente no logre subirla, a lo que volvi para atras ya que me pasaba de consumo en motor. El ventilador exterior no se detiene en ningún momento, tampoco cicla su funcionamiento, lo que mas me llama la atención es que el congelamiento no se esta produciendo en la linea de retorno sino mas bien comienza en el propio compresor. Me encantaria darte mas datos del equipo pero lamentablemente no hay mas fichas tecnicas en el, si te puedo decir que es industria argentina, algo así como rejunte de piezas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jun 2019 20:36 #59197 por gustavozotta
Buenas......
Vas a tener que renegar un poco.
Primero, hacer lo que dice Diego, limpiar bien la serpentina, porque es posible que no esté condensando bien la unidad interior. Si viene poco líquido, habrá mucha expansión en la UE y no llegará a levantar suficiente temperatura el gas caliente para que te provea de calor al recinto.
Otro tema a revisar, es la plaqueta de la UI. Tendría que tener un sensor de caño, al igual que un split, que sense la temperatura del gas tal como viene del compresor, y si sensa que está demasiado baja, debe comenzar un ciclo de descongelamiento.
Si el forzador de UE no para, eso es un indicio de que no está habiendo rendimiento, y podría obedecer a suciedad de la UI

Soluciones en refrigeración y aire acondicionado en San Miguel y Zona Norte: refrinor.net/
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jun 2019 21:20 #59199 por walter087
gracias por la respuesta..voy a buscar la forma de darle una buena limpieza a la serpentina interior y luego veré que pasa, con respecto a zonda en la UI no posee, como dije se ve que es un rejunte de piezas, aunque si debo decirte que la plaqueta si tiene proceso de descongelamiento aunque no esta funcionando...el lunes cuando pueda ingresar al lugar voy a hacer lo que me recomendaron y luego escribiré para contarles que paso...gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Jun 2019 00:00 #59200 por Diego
Perdón perdón... es un equipo dividido tipo split o es un equipo central por conductos???

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gag2009dsbordonCharrua
Gracias a Foro Kunena