file Pregunta Aire acondicionado split TCL 3000 frigorías no arranca compresor.

  • conatem
  • Avatar de conatem
  • Invitado
28 Dic 2011 02:23 #14103 por conatem
Si verifico que llegara tension a todo el circuito y le llega bien como dice o su compresor esta abierto o los elementos de arranque y trabajo pueden estar dañados.

pruebelos para determinar en donde esta el fallo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Dic 2011 19:18 #14143 por Multiservicios kelvin
Hola con gusto podre ayudarte solamente necesito mas información: primero el modelo de compresor , segundo una fotografía donde están las conexiones electricas mi mail: Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Dic 2011 00:01 #14148 por ale2010
hola ,como dijiste chequeaste el circuito,lo que comprenderia que al encender el equipo tendrias que tener 220 en los bornes d e salida de la unidad interior,y 220 en los bornes de la unidad exterior.bueno te quedaria por ver el termico, y medir las bobinas del mc,chequerar con la amperometrica si corta elk termico.
y volviendo al chequeo de corriente,repasa el termostato que no este desconectado y que tenga pasaje de corriente por el mismo,espero te sirva
El siguiente usuario dijo gracias: conatem

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ene 2012 18:00 #14375 por Diego
Estimado Manugon:

¿Tenemos alguna novedad con respecto a este problema?

¿Te sirvieron los comentarios de tus Compañeros?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2012 02:44 #14385 por electrofrio
hola manugon, decis que llega tension a todo el circuito pero todo el circuito tambien comprende llegada de 220v al compresor? si no llega quizas debas chequear que la placa este haciendo el seteo ,algunos equipos lo hacen unos minutos mas tarde que el turbo de la unidad interior, escucha si hace el click de seteo,sino verificar eso, y otra preguntonta pero es comun el control remoto tenia la temperatura por debajo de la ambiente para que accione el termostato?,otra pregunta tenias 220v en linea?, si todo esto estaba chequeado quizas debas probar el compresor desacoplado del sistema electrico general, identificando los bornes y puenteando con el capacitor haber si arranca por si solo, y medir el amperaje.saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2012 15:00 #14403 por ovacapo
hoola ademas de verificar la llegada de electricidad a la unidad fijate que llegue en los terminos deseado y de la forma acorde ( que no este invertida la conexion),fuera de eso tiene Gas?,no tenes invertid al conexion del alvalvula de inversion de frio a calor?,estas alternativas hay que verificarlas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2012 16:41 #14455 por colo9
como estas colega yo te diria como primera medida conectar la condensadora directa entre linea y neutro de la bornera ,segundo ver si toma carga el capacitor lo energizas a 220v y luego con un destornillador tocas los dos terminales tiene que hacer chispas,terceros ves el termico que en algunos motores no se puede por que son internos y por ultimo revisas con el tester les tres bobinas que tengan continuidad no asi al chasis que indica en corto, espero te sirva
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2012 21:19 #14469 por sergiotio
hola lo mas repido testea el motocompresor o dale tencion directa a la unidad exterior

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • conatem
  • Avatar de conatem
  • Invitado
16 Ene 2012 03:04 #14486 por conatem
Colo9

Creo que el colega que abrio el post ya esta hospitalizado por eso de usar el destornillador y crear chispitas con 220 VCA, sin ofender no me imagino
ese tipo de practicas en un profesional.

es peligroso y lejos de electrocutarte te puede causar seguera o minimo daño a la cornea, mejor primero usa el tester y el desarmador emplealo para lo que es atornillar o desatornillar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ene 2012 04:48 #14491 por sergiotio
yo dije que primero testee y luego hay que desconectar los cables de la unidad interior para darle tension si arranca es plaqueta si no va arrancar solo el ventilador del condensador creo que no hace falta tantas explicaciones
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena