file Pregunta Aire acondicionado split arranca bien y a los 10 minutos corta el Motocompresor

Más
05 Mar 2012 01:33 #16059 por ururef
Hola colegas, Charly las presiones son correctas y las temperaturas tambien, si estas seguro que los snsores estan bien, prendelo y observa en la parte de afuera si se congela el caño grueso(gas), vas a notar que blanquea mucho o poco, otra prueba que podes hacer es sacar el sensor de caños de su lugar y ponerlo para afuera, calculo que así dejará de apagarce,. Si lo hace buscá polvo en el cilindro ventilador, filtro sucio o directamente evaporador sucio. Si esto está bien, observá como anda ese ventilador:Saludos y contanos como te vá.
El siguiente usuario dijo gracias: CLAUDIO, frio1933

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2012 10:47 #16064 por charly47
hola no ninguno de los 2 caños se congelan con respecto al sensor como dije anterior mente solo lo medi lo voy a cambiar pero antes voy con la prueba que me decis de sacarlo de la cañeria, evaporador limpio ventilador de unidad interior perfecta. pruebo con estos pasos y les informo gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2012 13:07 #16069 por CLAUDIO
Charly aparte de lo que dijo ururef fijate a mi me paso algo parecido no me acuerdo que aire era, pero medi la tension de linea en la bornera , el aire andaba un poco tenia efecto frigorifico pero de repente paraba y no daba mas bolilla al remoto solo apagaba y encendia u.i, tenia una tension de 180v ca , y se protegia.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2012 14:39 #16073 por pablomitico
Si el voltaje esta bien la precion es normal seguramente el el sensor de cañeria unidad interior por lo general el mismo se sale de rango y por el tiempo que me decis que funciona esta seria la falla

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2012 16:33 #16078 por jorge777
que corta primero el ventilador del condensador?

o las 2 a la vez ( ventilador del condensador y compresor?

Jorge Rodriguez, San Juan ,Puerto Rico
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena