question-circle Pregunta aire acondicioando BGH Silent Air 6000 frigorias codigo de error E9

Más
12 Jun 2012 14:33 - 12 Jun 2012 17:21 #20272 por cliker
hola a todos googleando sobre el error E9 en un bgh silent air 6000 no pude encontrar nada segun el manual no hay conexion con la unidad exterior el equipo en si tiene 2 plaquetas una en la unidad exterior y una en la interior se alimenta desde la exterior el equipo enciende normal tanto en frio o en calor pero antes de que arranque el compresor o el forzador tira error E9 y en la placa de la unidad exterior el led rojo parapadea 5 veces no se lo puede apagar con el control , pero si presiono manualmente la contactora arranca normal consumo y presion son normales desde ya agradecido de idea que me den muchas gracias

modelo unidad int BSE60CHX1 y la unidad exterior BSC60CHX1
Última Edición: 12 Jun 2012 17:21 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2012 15:04 #20276 por gonn
hola seria bueno que pongas el modelo del equipo gracias

ss

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2012 15:12 #20277 por gonn
E9 error de comunicacion , no hay comunicacion con la unidad exterior ..eso significa e9 espero que te sirva saludos..

ss
El siguiente usuario dijo gracias: Diego, pablomitico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Jun 2012 15:29 #20279 por cliker
el modelo es bse60chx1 lo de la comunicacion es lo que dice el manual lo que necesitaria es saber la causa de que no se comuniquen entre si esta bien conectado

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Jun 2012 02:51 #20306 por gonn
si el equipo es nuevo osea si lo instalastes recientemente fijate que el la placa e la unidad interior esten las fichas y pines haciendo buen contacto, en la unidad interior.

ss
El siguiente usuario dijo gracias: Diego, Moderador

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Jun 2012 15:37 #20317 por cliker
el equipo tiene mas de 1 año instalado y funcionando

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • hugo-lisandro
  • Avatar de hugo-lisandro
  • Invitado
19 Jun 2012 12:55 #20583 por hugo-lisandro
cliker, buen dia

gonn, te lo ha explicado, el significado del codigo

- porque no podria ser, que se halla dañado la placa de la iinterna, por mas que tenga un año de uso ????.- en placas todo puede ser

fijate, si entrega las ordenes hacia la externa


hugo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Jun 2012 15:28 #20586 por gonn
hola otra cosa que podes chequer es el voltaje de los trafos, de ambas placas.saludos

ss
El siguiente usuario dijo gracias: Moderador

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2018 20:38 #55627 por Car
Buenas tardes, tengo el mismo error e9 . El voltaje es de 206v.alguen sabe cuello es el rango de voltaje de funcionamiento. Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2018 21:45 #55635 por DOMI
Hola Carlos si te referís a los rangos de la tensión de alimentación fijate en este post.


frionline.net/foro/acondicionadores-de-a...n-en-aire-split.html
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena