file Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
18 Ene 2016 09:22 #45816 por henry
Saludos cordiales amigos.

Comento que tuve un caso similar con un equipo R22 solo frio. Al encender el equipo y observar la batería evaporadora, note que una parte de los tubos de la evaporadora comenzaba a enfriar y otra parte apenas enfriaba, luego de un rato de funcionamiento, una parte enfriaba correctamente y otra parte se congelaba.

Al investigar aprendí que las evaporadoras se encuentran separadas por zonas independientes, definida cada zona por cada tubo que sale del distribuidor. En mi caso, dos (los mas delgados) de los cuatro tubos que salen del distribuidor estaban semi-obstruidos, causando congelamiento en dichas zonas y la turbina hacia salpicar agua hacia el frente.
Tuve que desoldar los tubos del distribuidor para ver realmente lo que pasaba. Luego de quitar la obstrucción, problema solucionado.

Espero que sirva ha alguien esta experiencia.

Buena suerte.

Ocus
El siguiente usuario dijo gracias: Diego, CLAUDIO, josal, gustavozotta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Ene 2016 21:15 #45825 por gustavozotta
Gracias henry!
En mi caso, tal vez no sea necesario desarmar las tuberías de la evaporadora, porque a simple vista se nota que una vez superados 55PSI @28°C ambiente, ya se descongelan todos los caños.....

Soluciones en refrigeración y aire acondicionado en San Miguel y Zona Norte: refrinor.net/

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Ene 2016 21:32 #45850 por gustavozotta
Sigo sin resolver el problema.....
Alguna idea?????

Soluciones en refrigeración y aire acondicionado en San Miguel y Zona Norte: refrinor.net/

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Ene 2016 21:38 #45852 por condor
Si no esta dificil, podrias probar quitar la unidad interior, desarmar y volver armar. Algunas veces el camino largo es el mas rapido y el camino corto se pone muy lento. Suerte Gustavo, pasiencia.
El siguiente usuario dijo gracias: Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Ene 2016 09:36 - 20 Ene 2016 09:43 #45858 por masaru
Hola a Todos ;

A estas alturas lo mejor es comenzar de cero , solo te puedo dar aliento .
No es brujería , existe el motivo que ocasiona el desperfecto. xpicaro

Viendo las fotos , me llamó la atención n°823 , me pareció ver aplastamiento en un vértice , debajo del carenado que une el panel frontal y posterior , del lado entrada/salida.

Razonando..............Se supone que por capilaridad y tensión superficial ; la gota baja por el aleteado y al llegar al final del panel cae por gravedad a la bandeja colectora .
Hay que agregar el aire que pasa a través del panel para que ceda el calor ; si hay excesiva condensación , la aspiración que genera turbina hará caer las gotas.

Buscando el pelo al huevo , vos probaste varias presiones y sigue la condensación ; si limpias por dentro y por fuera quimicamente el evaporador ?

Como dijo condor " paciencia " y de mi parte suerte !
Última Edición: 20 Ene 2016 09:43 por masaru. Razón: carreccion
El siguiente usuario dijo gracias: josal, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena