file Pregunta Aire acondicionado Tyrrell 6000 frigorias

Más
28 Dic 2017 15:08 #55239 por juancho63
Buenas tardes colegas, alguien tiene información de errores en este equipo. me llamo un cliente y me encontré que la luz roja del pre def esta parpadeando a un ritmo acelerado y no arranca nada. no pude tomar el modelo ya que la placa de identificación ya no existe. Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Dic 2017 21:21 #55256 por Diego
En estos casos, cuando no se dispone de información, hay que empezar a revisar todo: corriente, sensores, tensión de alimentación, estado de evaporador - condensador, estado de ventiladores, capacitores, etc... no queda otra. Vas a tener que ir descartando cosas.
El siguiente usuario dijo gracias: plunos, juancho63

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ene 2018 11:41 #55280 por dsbordon
Feliz año!
Yo empezaría por adentro. Generalmente cuando el ventilador interior no funciona o funciona mal sucede eso. El equipo completo se tilda.
También puede ser el sensor hall q tiene alguna falla.
El siguiente usuario dijo gracias: Diego, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2018 08:11 #55353 por juancho63
buen día colegas, les comento que ya lo solucione, era el sensor de hielo de la unidad exterior que se había cortado un cable. gracias por las respuestas y sus tiempos.
Saludos
El siguiente usuario dijo gracias: Diego, DOMI

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena