question-circle Pregunta Como solucionar error E1 en split 3000 frigorias

Más
01 Ene 2018 20:52 - 02 Ene 2018 00:08 #55282 por NESTORGABRIEL
hola buenas tardes, mi consulta es la siguiente, tengo un aire split philco de 3000 frigorías, ya hace unos años que esta instalado, y comenzó con una falla, el display donde marca la temperatura ambiente se descontrolo, comenzó a subir hasta 99 y después subía y bajaba, luego mostraba E1 , lo apague y volví a prender y arrancaba igual a lo anterior, pero ahora ya no anduvo mas, al enchufarlo al toma corriente abre y cierra la clapeta y muestra E1 en el display pero no enciende, si alguien me puede dar una mano para solucionarlo se lo agradecería mucho, desde ya muchas gracias,
Última Edición: 02 Ene 2018 00:08 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2018 00:07 #55283 por Diego
Hola.

Verifique lo siguiente:
* Presión de aspiración
* Corriente durante la marcha
* Tensión durante la marcha
* Valores de sensores de unidad interior

Comente.
El siguiente usuario dijo gracias: patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2018 06:18 #55285 por camacho d
Buenos días: Partimos de que eres el usuario final. No eres profesional. De todas formas te diré que debes de realizar un reset del mando. Posiblemente desconectar las pilas y si llevan tiempo ponerlas nuevas. Después intenta ponerlo de nuevo en marcha y a ver lo que ocurre. Estas averías pueden ser provocadas por fallo de sonda. Saludos.
El siguiente usuario dijo gracias: Diego, alfrio, patoo, dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena