file Pregunta Ruido del compresor de split de 32000 BTU

Más
29 Jun 2018 09:03 #57054 por Charrua
Amigo desolda esa válvula y conecta el equipo en frío sólo controlando amperaje y presiones .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 13:21 #57055 por victorruiz
Buen día rmr
Seré franco. No medí capacitancia. Llegue a pensar inclusive que el capacitor ya caducó cuando después de la primera vez que paro el compresor y ya no volvió a reactivar. Estaba a punto de diagnosticar falla del capacitor, pero como no escuchaba el "intento de arranque" no tuve certeza de que fuera ese el problema. Y cuando me disponía a probar con otro capacitor, para ir descartando eso, vuelve a arrancar "normalmente". No pude notar el amperaje de arranque, pero el amperaje de trabajo ronda entre 24 y 21 (la placa dice 18). Trabaja así un periodo no largo de tiempo y luego baja a 19 A por un período corto y ahí corta el compresor y ya no vuelve a reactivar por largo tiempo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 13:39 #57056 por victorruiz
Colega dsbordón
Cómo confesé antes, no tome presión porque el motivo del reclamo fue un corto circuito en la conexión de alimentación, no porque no enfriaba o no calentaba. De hecho, cuando cambie el cableado de extremo a extremo e hice la prueba, el equipo funcionó bien en calefaccion, pero con un amperaje entre 24 y 21 amp. Luego baja a 19 amp y trabaja por un corto tiempo y corta el compresor. La temperatura de ambiente aún no llegaba a la temperatura requerida como para desactivar el compresor, por lo que me llamo la atención. Después de una larga lo puse en frío para ver si reaccionaba y lo hizo, por un corto tiempo. Lanzando aire frío. Luego vuelve a parar. Como funcionó en frío y calor, descarte que la válvula inversora este deteriorada. Cometí el error de no tomar las presiones de trabajo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 16:04 #57057 por Charrua
No había visto que dijiste que funciona bien en calor / frio por un corto tiempo , de ser así sería bueno saber si esta saltando por termico , si tiene térmico interno ese compresor cuando habré y cierran varias veces queda sentido el térmico ósea anda un rato y corta Ya es problema de térmico o podes tener alguna espira del bobinado en corto , sería bueno medir las bobinas en frío a ver que lectura te dan , por otro lado debes tener válvula check y dos capilares esa es otra que habría que revisar.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 17:17 #57058 por victorruiz
Estimado charra
Cuando decis "en frio" te referís trabajando en modo cool o con el compresor parado?
Ya sea por el térmico o espira del bobinado (del compresor asumo) con problema ya no hay solución?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 19:53 #57059 por Charrua
Me refiero hacer las mediciones a compresor parado ya que a compresor caliente no podrás hacerlas ya que no funciona mucho tiempo , a mi manera de verlo anda por ese lado la cosa , si el compresor para porque se bloquea te darías cuenta ya que zumbaria .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 20:18 #57060 por victorruiz
A pesar de que esoy trabajando en esto hace 3 años, más en la instalación, no tuve la oportunidad de toparme con un problema así. En la medición que me decis, que busco y que debería encontrar para saber que sucede?
Agradezco de antemano el interés y la paciencia, y esto va para todos los colegas que se toman su tiempo para este tema. Graciaa

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Jun 2018 21:23 #57061 por Charrua

victorruiz escribió: A pesar de que esoy trabajando en esto hace 3 años, más en la instalación, no tuve la oportunidad de toparme con un problema así. En la medición que me decis, que busco y que debería encontrar para saber que sucede?
Agradezco de antemano el interés y la paciencia, y esto va para todos los colegas que se toman su tiempo para este tema. Graciaa


Bueno por lonque decís tenes mas experiencia en instalación que en reparaciones , hacer las mediciones que propongo es saber como están la bobina de trabajo y bobina de arranque en cuanto a valores homicos , tendrás diferencia entre una y otra , normalmente las bobina de arranque de un rotativo tiene más vueltas de alambre que la de trabajo cosa que al hacer las mediciones tendrás diferencias entr una y la otra , simpre haciendo estas mediciones con respecto al punto común de ambos bobinados .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Jun 2018 02:39 - 30 Jun 2018 02:42 #57076 por dsbordon
Después de medir lo q dijo Charrúa, toma las presiones.
La mayoría de las fallas en AA y refrigeración se diagnostican en función de las presiones y temperaturas. Trata de llevar el manifold a cada servicio, es mas fácil tomar presiones que adivinar. Y conseguite un termometro de contacto.
Última Edición: 30 Jun 2018 02:42 por dsbordon.
El siguiente usuario dijo gracias: Diego, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Jun 2018 06:29 #57077 por victorruiz
Colega de bordón
Creo que en esa ocasión peque de algo que ahora mismo no se me viene a la cabeza, pero lo asumo.....pero tenia el manifold
En relación al termómetro de contacto son para las mediciones a través de la cañería?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena