question-circle Pregunta Conversion de aire split FRIO solo a FRIO/CALOR (algo no salió bien)

Más
15 Ago 2018 17:53 - 15 Ago 2018 18:19 #57310 por Todtuga
Hola Amigos! resulta que estoy tratando de convertir mi Split solo FRIO a FRIO/CALOR y me ocurre lo siguiente. El evaporador ya tiene su tarjeta electrónica universal correspondiente para Frio/Calor y ya la probé accionando perfectamente el Solneoide de la Válvula inversora.

Les adjunto algunas imágenes para poder orientarlos un poco mejor. En las mismas muestro las características de mi SPLIT que es de la marca LUFT de 3.000 frigorías solo FRIO.



También les muestro una imagen de la VÁLVULA INVERSORA que me vendieron cuando fui a comprarla y expliqué que necesitaba esa válvula para un 3.000 frig y me dieron esa (yo confiando en el vendedor) La cosa es que ya hice todo lo que tenia que hacer, instalé dicha válvula en su lugar y hice VACÍO de ambos equipos conectados durante 1 hora. Luego de esa hora dejé reposar el VACÍO durante un largo rato de aproximadamente 3 horas por que tenia que salir y al regresar encuentro que el VACÍO estaba INTACTO, por lo que procedí a cargar el R22.

El tema es que cuando detecto que el caño de alta (1/4) comenzó a descongelarse, ahí nomas deje de pasar refrigerante y esperar. El consumo que me marcó en Frío fue de 7,5 a 8, 2 Amperios después de 15 o 20 minutos de funcionamiento en FRÍO. Luego lo pasé a modo CALOR y aquí me viene el ¿"problema"? en un momento dado el consumo llegó a los 14 Amperios y la presión en PSI superó el valor de 500 libras, o sea, que la aguja chocó con el freno del manómetro de ALTA del R22. Las presiones fueron las siguientes: En modo FRIO, moto-compresor detenido= 110 PSI y en funcionamiento bajaba a 45 o 42 PSI. En modo CALOR, moto-compresor detenido= 150 PSI y en funcionamiento bajaba a llegaba a 500 PSIConsumo en modo FRIO 7,6 a 8,5 AMPERIOS



Consumo en modo Calor 12 a 14,5 AMP (y el moto-compresor se detenía por que saltaba el censor térmico) El moto-compresor es un RECHI PRECISIÓN (HUIZHOU) modelo 48R343A. Aclaro que en ambos modos el evaporador tira Frio (en modo Frio) y Calor (en modo Calor) pero el moto-compresor se detiene por el motivo que les explique que me da demasiado consumo en Amp y obviamente se recalienta y salta la térmica. Quisiera saber si basado en los datos que les comparto, me pueden decir si es posible corregir esta falla. Cual sería la misma o por lo menos por donde debo mirar para encontrar la misma. Si este equipo basado en sus especificaciones técnicas de fábrica es factible de poder ser convertido a modo Frio/Calor? Si necesitan mas información me la piden y se las paso por aquí.

Muchas gracias a todos
Adjuntos:
Última Edición: 15 Ago 2018 18:19 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ago 2018 18:06 #57311 por Diego
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ago 2018 18:21 - 16 Ago 2018 08:51 #57314 por Todtuga
Por favor iniciar sesión para ver las respuestas
Adjuntos:
Última Edición: 16 Ago 2018 08:51 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ago 2018 19:53 - 16 Ago 2018 08:53 #57316 por Todtuga
Por favor iniciar sesión para ver las respuestas
Adjuntos:
Última Edición: 16 Ago 2018 08:53 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 06:55 - 27 Ago 2018 22:16 #57317 por Charrua
Por favor iniciar sesión para ver las respuestas
Última Edición: 27 Ago 2018 22:16 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 08:55 - 16 Ago 2018 09:18 #57318 por Diego
Por favor iniciar sesión para ver las respuestas
Última Edición: 16 Ago 2018 09:18 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 12:00 #57321 por Charrua
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, LucasCJS

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 12:11 #57322 por Diego
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 14:00 - 16 Ago 2018 16:52 #57325 por Todtuga
Por favor iniciar sesión para ver las respuestas
Última Edición: 16 Ago 2018 16:52 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ago 2018 17:03 - 16 Ago 2018 17:06 #57327 por Diego
Por favor iniciar sesión para ver las respuestas
Última Edición: 16 Ago 2018 17:06 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena