question-circle Pregunta Conversion de aire split FRIO solo a FRIO/CALOR (algo no salió bien)

Más
24 Ago 2018 14:49 - 24 Ago 2018 14:50 #57402 por Todtuga
Listo! nada que ver mi comentario anterior. Era el capilar original en su unión con el condensador, se me fue la mano con la plata y se obstruyó. Así que ya lo estoy solucionando
Última Edición: 24 Ago 2018 14:50 por Todtuga.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2018 14:34 - 27 Ago 2018 22:22 #57413 por Todtuga

Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.


MUESTRO VISTA FINAL DEL CONEXIONADO.


PRESIÓN MODO FRÍO EQUIPO APAGADO


PRESIÓN MODO CALOR EQUIPO APAGADO y FUNCIONANDO


TEMP MAX SALIDA EVAPORADOR
Última Edición: 27 Ago 2018 22:22 por Diego.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2018 20:35 - 27 Ago 2018 22:22 #57415 por Charrua

Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.
Última Edición: 27 Ago 2018 22:22 por Diego.
El siguiente usuario dijo gracias: Diego, Todtuga

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ago 2018 20:54 - 25 Ago 2018 20:58 #57416 por Todtuga
tengo que ver ese tema del forzador mas en detalle. Por que nunca se detuvo el forzador estando con el equipo a la interperie. Tendré que inatalarlo en la habitacion me imagino para esperar que funcione de manera completa, o es un problema de la plaqueta electronica. El sensor de caño esta en su lugar correctamente.
Última Edición: 25 Ago 2018 20:58 por Todtuga.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 09:23 - 27 Ago 2018 22:23 #57418 por Charrua

Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.
Última Edición: 27 Ago 2018 22:23 por Diego.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 10:54 #57421 por Todtuga
A menos que ésta sea la excepción a la regla de los chinos....hice la conexión tal cual el siguiente diagrama de fábrica

Archivo adjunto no encontrado


Desde el "NO" del RELAY ese cable color marrón ( FASE), yo lo tengo del mismo color hasta la bornera del condensador, y desde ese punto salen 2 cables de color NEGRO; 1 al capacitor del compresor y 1 al capacitor del forzador.
Si me dices que debe venir un cable directo desde la plaqueta universal. No se me ocurre otro lugar mas que el que me indica Fabrica, es decir desde "NO"

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 10:57 #57422 por Todtuga

Todtuga escribió: A menos que ésta sea la excepción a la regla de los chinos....hice la conexión tal cual el siguiente diagrama de fábrica

Archivo adjunto no encontrado


Desde el "NO" del RELAY ese cable color marrón ( FASE), yo lo tengo del mismo color hasta la bornera del condensador, y desde ese punto salen 2 cables de color NEGRO; 1 al capacitor del compresor y 1 al capacitor del forzador.
Si me dices que debe venir un cable directo desde la plaqueta universal. No se me ocurre otro lugar mas que el que me indica Fabrica, es decir desde "NO"

No se por que me rechaza la imagen. Aqui va de nuevo
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 21:13 #57427 por gustavozotta
Estimado, disculpe pero discrepo con su punto de vista. Tengo en el taller un LG R22 de 4500 frigorìas sin válvula check, original de fábrica. La ausencia de la válvula check lo que ocasiona es una merma en el rendimiento en modo calor.

La presión de descarga está dada por la capacidad del compresor. Recordemos que en modo calor, el caño de mayor diámetro pasa a ser el de descarga, recibiendo a pleno la descarga del compresor en forma directa.

Ahora bien, la válvula check lo que hace es agregar una pequeña porción de capilar al recorrido del refrigerante. Con qué objeto? A mayor recorrido del capilar, mayor caída de presión, y por lo tanto menor temperatura de evaporación. Cuanto menor sea la temperatura de evaporación en la unidad externa, mayor será el intercambio térmico con el ambiente, y de ahí la mejora de rendimiento de un equipo FC operando en modo calor, comparando con un sistema sin válvula check

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 21:16 #57429 por gustavozotta
Si aumenta la presión de descarga debemos analizar el comportamiento del sistema. Posiblemente no esté existiendo suficiente condensación en la unidad interior. Esto podría generar retorno de refrigerante gaseoso, que no evapora en la unidad externa, retornando con presión demasiado alta al compresor.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ago 2018 21:56 #57431 por Todtuga
Hola! Cómo estas? disculpa, pero en este tema de mi autoria hay otras personas opinando, y la verdad? que no se con quien discrepas. Si es conmigo? te recuerdo que yo soy el que tengo las dudas y por eso abrí este tema. Ahora! que si discrepas con alguna de las personas que están intentando ayudarme, creo que, (y es mi punto de vista) no me ayuda en nada, por que no aclaras con que opinión discrepas. Serías tan amable de explicarme con qué opinión discrepas? Te pido esto por que hasta donde llegué con lo que voy haciendo estoy mas que conforme y agradecido, y no sigo probando mas cambios por que tuve que devolver la recuperadora. Y te aclaro que lo que explicas si lo sabía (en teoría, pero no en la práctica como me ocurre ahora).
Ahora volviendo a donde quedé sobre que no cortaba el FORZADOR, creo que descubrí cual es el problema. Ya recuperé todo el refrigerante en el condensador y me puse a examinar los sensores, es así que llegue a comparar, los 2 sensores de caño y me encuentro que el sensor de caño de la plaqueta universal (la que está colocada ahora) resultó ser muchísimo mas delgado y fino (físicamente) que el sensor original. La verdad que cuando lo armé en el evaporador no le preste importancia, pero ahora creo que ese sensor no estaba apoyado a "pleno" con tu tubo portador, cosa que ya lo reemplacé por el original. Ambos tienen el mismo ohmeaje de 10 Kohms.
Ahora estoy en proceso de montaje del Split en la pared de mi habitación y alli vamos a ver cómo funciona y después comento. Saludos y gracias por todo.
Carlos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena