question-circle Pregunta Presion gas refrigerante R410A duda

Más
08 Feb 2019 21:48 - 18 Feb 2019 07:41 #58678 por jona2020
Hola a todos es mi primer consulta en el foro espero alguien me pueda brindar info. Resulta q me llamo un cliente para rwvisar un aire de 4500f r410 q compro usado e hizo instalar, supuestamente el mismo tenia envasado el gas. El tecnico que instalo libero el gas he hizo un barrido osea q no hizo vacio. El equipo funciono un tiempo y luego no tiro mas frio. Al conectar manometro en reposo tenia 120psi y al prender quedaba en 4psi. Busq perdida y resulta q perdia por la valbula la que se enrosca solo ahi. La cambie y no perdio mas probe con nitrojeno y no habia perdida en las roscas. Entonces me dispuce a hacer vacio 35 min y 15 para esperar si subia del -30, nada clavado. Entonces cargue el gas en forma liquida. El tema que me llego hasta 130 psi con 30 grados exterior. Y adentro llega a 12 grados y de ahi no baja trate de meterle mas gas pero no pasaba los 130 psi y no queria llenarlo de gas asiq lo deje asi q puedo hacer?
Última Edición: 18 Feb 2019 07:41 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Feb 2019 23:00 #58679 por ENV-ENGINEERING
Hola Jona bienvenido al foro, si sin dudas tenia perdida ese equipo si solo te marcaba 120 en el manometro con el equipo parada.
Estaría bien si era R22 pero 410A queremos ver algo a 250 si esta a 30 degrados el dia.
Una pregunta, cargaste con balanza al equipo? Es la mejor forma de cargar a los splits, si no queda maso menos.
Hay que mirarlo por un buen tiempo porque llevan capilares y toman un buen tiempo para estabilizar los presiones.
Si llegaste a 130 PSI con el equipo encendido yo pienso que te pasaste un poco con la carga.
El ambiente exterior no tiene nada que ver con el presión que mides que es la de succion, ese presión depende del energía que hay en el ambiente interior.
Influye un poco el exterior pero muy minimal cuando esta encendido el equipo.
Si son 130 con el equipo apagado, te hace falta mas refrigerante pero ese presión te llega a toque ya cuando le echas un par de ciento gramos.
Coméntanos un poco mas sobre eso cuando puedas. Saludos
El siguiente usuario dijo gracias: Diego, gustavozotta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Feb 2019 05:11 #58680 por dsbordon

jona2020 escribió: El tema que me llego hasta 130 psi con 30 grados exterior. Y adentro llega a 12 grados y de ahi no baja trate de meterle mas gas pero no pasaba los 130 psi y no queria llenarlo de gas asiq lo deje asi q puedo hacer?


Hola, 12°C donde? En la salida de aire frio o en el retorno de aire "caliente" al evaporador? Y cuanto es el salto térmico? Cuántos grs cargaste?
Si estas evaporando a 130psi, estas evaporando a 7°C, por lo que tu aire frio difícilmente salga a menos de 12°C.
Estas pasado de gas, para 30°C la baja deberia estar en no más de 100/105.
El siguiente usuario dijo gracias: Diego, josal, alfrio, gustavozotta, SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Feb 2019 22:25 #58710 por gustavozotta

dsbordon escribió:

jona2020 escribió: El tema que me llego hasta 130 psi con 30 grados exterior. Y adentro llega a 12 grados y de ahi no baja trate de meterle mas gas pero no pasaba los 130 psi y no queria llenarlo de gas asiq lo deje asi q puedo hacer?


Hola, 12°C donde? En la salida de aire frio o en el retorno de aire "caliente" al evaporador? Y cuanto es el salto térmico? Cuántos grs cargaste?
Si estas evaporando a 130psi, estas evaporando a 7°C, por lo que tu aire frio difícilmente salga a menos de 12°C.
Estas pasado de gas, para 30°C la baja deberia estar en no más de 100/105.


Dice que es R410. Muy difícil que tenga un retorno de 100/105 con esa temperatura ambiente. Se supone que además, el calor que debe sacar del recinto ha de ser importante, por lo que al principio, cuando comienza a enfriar, el gas retorna muy sobrecalentado por la inercia térmica del ambiente.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Feb 2019 07:44 #58711 por Diego

jona2020 escribió: Hola a todos es mi primer consulta en el foro espero alguien me pueda brindar info. Resulta q me llamo un cliente para rwvisar un aire de 4500f r410 q compro usado e hizo instalar, supuestamente el mismo tenia envasado el gas. El tecnico que instalo libero el gas he hizo un barrido osea q no hizo vacio. El equipo funciono un tiempo y luego no tiro mas frio. Al conectar manometro en reposo tenia 120psi y al prender quedaba en 4psi. Busq perdida y resulta q perdia por la valbula la que se enrosca solo ahi. La cambie y no perdio mas probe con nitrojeno y no habia perdida en las roscas. Entonces me dispuce a hacer vacio 35 min y 15 para esperar si subia del -30, nada clavado. Entonces cargue el gas en forma liquida. El tema que me llego hasta 130 psi con 30 grados exterior. Y adentro llega a 12 grados y de ahi no baja trate de meterle mas gas pero no pasaba los 130 psi y no queria llenarlo de gas asiq lo deje asi q puedo hacer?


¿Cuál es el problema?
¿Qué es lo que esperas del equipo?
Empezemos por ahí.
El siguiente usuario dijo gracias: gustavozotta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena