file Pregunta Problema con aire acondicionado split en modo calor

Más
20 Jun 2019 17:44 #59267 por damianluis
Hola buenas tardes estoy teniendo problemas con un split LG de 2200 fg con refrig R 22 y quería una opinión de los colegas del foro. El problema que presenta este aire era un pérdida de refrig por virolas mal echas lo que ocasiona la perdida total del refrig, solucione el problema efectuando 2 nuevas virolas prueba de hermeticidad con nitro y luego vacío y carga de refrig R22 por precion cargue hacta que llegue a unas 50 a 55 lbs hasta acá todo de 10 pero cuando lo paso a bomba de calor arranca se escucha el cambio de la válvula de 4 vías y funciona aproximadamente unos 6 a 8 minutos llega a una precion de 285 a 287 lbs con un consumo de 6 amp y la evaporadora está apenas tibia al tacto y corta queda la UI prendida pero sin realizar nada ya controle el sensor de pozo y el de ambiente y están bien son de 5k incluso los cambié para probar y sigue igual no tira ningún error ni titila ningún LED a modo de falla mi duda es si me abre quedado corto con la carga de refrig ya que en invierno es más difícil hacer una carga por precion y no me animé a carga más refrig para no pasarme si algún colega con más experiencia me puede ayudar consu opinión sería de mucha utilidad gracias
PD aporto algo más la evaporadora y la condensadora están limpias y los fan de ambas funcionan bien

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jun 2019 19:06 #59268 por Diego
Hola Damián. Insisto esto porque me pasó a mí hace poco: cargá con balanza la cantidad justa de gas que lleva. Luego podemos seguir con el diagnóstico.

Comentanos luego.
El siguiente usuario dijo gracias: gustavozotta

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jun 2019 19:51 #59270 por gustavozotta
Si no tiene balanza, fraccione la cantidad justa en un envase apropiado.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Jun 2019 14:45 #59276 por damianluis
Hola está bueno lo de carga por peso pero lo que pasa es que ahora ya lo cargue y como recuperadora no tengo con el precio que tiene el refrig no lo voy a tirar ya veo como lo solucióno

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jun 2019 05:45 #59277 por Charrua
Estimado con cuánta presión de nitrógeno probaste si hay fugas .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jun 2019 23:56 #59278 por dsbordon
Hola, probaste a medir con otro manómetro de alta?? La presión me resulta muy baja para un consumo de 6A.
Que cargaste? R22? o algun reemplazo como R427 o R417? Como lo cargaste? Hay muchísimos vendedores que siguen tratando de tomarnos por bol....s diciéndonos que el an22 es lo mismo que el r22.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jun 2019 12:18 #59279 por damianluis
Hola buen día la prueba de hermeticidad la hice con nitro a 200 lbs y lo deje 1 hora el manómetro que uso es digital es un testo 549 y cargue R22 el torrington y el método de carga es por precion puse el equipo un modo frío en funcionamiento después de hacer vacío y purgar las mangueras le fui cargando de apoco hasta llegar a las 50 lbs o 55 lbs aclaró que el día estaba un poco fresco el día que realice la carga unos 17 grados

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Jun 2019 21:57 #59284 por gustavozotta

damianluis escribió: Hola está bueno lo de carga por peso pero lo que pasa es que ahora ya lo cargue y como recuperadora no tengo con el precio que tiene el refrig no lo voy a tirar ya veo como lo solucióno


Si tiene que recuperar y no tiene con qué, ni siquiera un motocompresor y condensador de otro aparato, pruebe lo siguiente:
Envase el refrigerante. Tome su envase al que hizo vacío y puso a enfriar (puede ser en balde con hielo), conecte la manguera con la que va a cargar, del lado de líquido (con una válvula Schrader y no la manguera directo a la conexión del caño de 1/4). Purgue la manguera y deje que pase por presión.
Luego puede aplicar calor a la condensadora, con pistola de calor, y ayudar dando marcha algunos segundos al compresor (controle con el manómetro, no se pase demasiado.....)
Recuperará una gran cantidad.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Jun 2019 07:42 #59286 por ururef
Hola colegas.
Es simple, el equipo está pasado de refrigerante, al cargar con frío, la presión de baja no es de 55 psi.
Tampoco de 285, 287 psi, recuerden que en 240 spi se apaga el ventilador en modo calor y en esta presión marcará la corriente máxima de placa, por lo tanto recomiendo sacar refrigerante "usanado ingenio e imaginación", y respetar la carga con presión que no debe pasar de las 240 psi en modo calor. Abrazo.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Jun 2019 13:46 #59289 por damianluis
Hola colegas gracias por su sugerencia lo que voy a tratar de hacer es envasar el refrigerante y tratar de recuperar como me sugiere gustavozotta y luego cargar por peso cuando el tiempo me lo permita
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena