question-circle Pregunta Problema con aire piso techo surrey de 9000 fc

Más
18 Jul 2019 16:42 - 18 Jul 2019 22:19 #59330 por moino921
Hola gente, después de un tiempo vuelvo a buscar su ayuda, instale 2 equipo piso-techo surrey de 9000 fc (nuevos) y los 2 tienen el mismo problema, no reaccionan al ponerlo desde el control en modo calefacción (funciona correctamente en el resto de funciones) probé el control remoto y funciona correctamante en otros equipo iguales, solo emite sonido cuando lo apago en modo calefaccion, se que es un error de instalacion pero no se donde, desde ya muchas gracias
Última Edición: 18 Jul 2019 22:19 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Jul 2019 22:19 #59331 por Diego
Hola Moino.

¿Controlaste el cableado de conexión al equipo?

Verifica el conexionado eléctrico según el diagrama que debe tener la placa del equipo.

Comentanos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Jul 2019 08:56 #59332 por moino921
hola Diego, puede ser que ayer con la ansiedad de querer entregar se me haya pasado, pero no vi el problema en la conexiones, mas tarde te comento saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jul 2019 13:46 #59333 por moino921
hola, les cuento que estos equipos vienen con un switch de bloqueo desde fabrica sobre el modo calefacción, (no se por que motivo) y hay que activarlo manualmente desde la placa, por confianza no leí el manual donde lo explica, se aprende algo todos los dias, saludos
El siguiente usuario dijo gracias: josal, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena