file Pregunta Split 3000 Briant salto termico OK, pero.........

Más
07 Feb 2011 04:12 - 05 Dic 2017 13:48 #7707 por Hipotermia
Hola, hace un mes aprox instale un Split 3000F Marca Briant, termino la instalación y me encuentro que faltaba refrigerante (es el segundo caso de la misma marca) agrego controlo consumo eléctrico, salto térmico 20º,
Temp in 27º, Temp out 7º, esto en unos 20 minutos de prueba, la habitación es de 3x3x3.5 de alto, puerta de madera ventana de vidrio con persiana de madera en el exterior, y no da el sol mucho tiempo. La cosa que me llama el cliente y me dice que no enfría me llego al domicilio y me comenta que el cuñado tiene el mismo equipo y lo usa en 24º para dormir cuando el lo tiene que poner en 19º o menos para dormir y lo mismo sufre calor. Controlo consumo OK, presión OK, salto térmico OK, pero lo que noto es que hay poco flujo de aire del forzador los filtros los lave pero a máxima velocidad y a unos 80cm de distancia no llega el aire o no noto que aya buena circulación o movimiento de aire. Alguna sugerencia

Saludos

Marcos
Última Edición: 05 Dic 2017 13:48 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Feb 2011 05:01 #7711 por Batracio
Hola , seria raro que se haya cocinado el capacitor de marcha del forzador interior, pero no imposible, controla el capacitos como primera medida, y la otra es que se haya aflojado la turbina del eje del motor, pero tendria que hacer ruido; y el remoto lo pusieron a maxima velocidad?

Saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Feb 2011 03:55 #7951 por Hipotermia
Habia pensado en cambiar el capa por otro igual por si tiene fugas o si sigue el "problema" ponerle uno mas grande cuando lo haga les cuento.

saludos

Marcos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • charly08
  • Avatar de charly08
  • Invitado
22 Feb 2011 04:08 #7954 por charly08
El Split que instalaste está en garantía?Si así fuera, no debes tocar nada y que el cliente llame a la casa que se lo vendió o en su defecto al fabricante, no va a ser cosa que tengas problemas después y no le reconozcan la garantía.Suerte!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • cerogrado
  • Avatar de cerogrado
  • Invitado
22 Feb 2011 11:50 #7963 por cerogrado
Hola, Marcos Los colegas te estan guiando correctamente en lo técnico, pero yo te quiero comentar algo en relacion a la relacion con el cliente...¿el cuñado tiene uno igualito y duerme bien??? jajajaaja vos sos un profesional... que podes responder a un cliente asi... nosotros podemos medir presion, temperatura, consumo electrico y hasta (seria muy util para este problema) velocidad del aire de la turbina interior...pero no podemos guiarnos por la forma de dormir del primo...aunque mi suegra, duerme bien sin necesidad de encender el AA, ¿porque no prueba de usarlo como mi suegra????? jajajajaja

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • cerogrado
  • Avatar de cerogrado
  • Invitado
22 Feb 2011 11:55 #7964 por cerogrado
ahhhh me olvidaba: "El cliente... Nunca tiene razon..."
si el cliente tiene razon y nosotros, como tecnicos, no....ambos estamos en problemas, tanto elcliente como nosotros...
Imaginate si voy al cirujano que me tiene que operar de apendicitis... y me dice que yo tengo razon y me va a operar como yo quiera, porque soy su cliente....mamita...seguro que a ese no vuelvo....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Feb 2011 14:19 #7968 por Hipotermia
Hola Charly08 no seguro que no esta en garantía por que hace más de un año que estaba guardado en la caja y nunca fue usado antes, es mas estaba tan seguro de eso que para evitar problemas futuros y no tener que volver, soldé los caños.
Hola Cerogrado, jajajaja coincido plenamente con vos pero sabes, hay un detalle.... para colmo es primo de mi señora hay que dejarlos conformes si no después toda la flia se entera que Marcos no sabe instalar A/A, jajaja

Saludos

Marcos
El siguiente usuario dijo gracias: Batracio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Feb 2011 15:10 #7970 por regatta
Jaja el frio siempre es algo muy subjetivo y todo depende de cada persona.
Lo que yo siempre de digo a los clientes que por mas que pongan el control en 17 grados no va a enfriar mas, el aire siempre "tira" el mismo frio.
Lo que varia es cuando va a cortar el compresor porque la temperatura de la habitacion llega a la que deseamos.
En mi opinion el rendimiento optimo de un equipo es a partir de los 20 a 30 minutos de ponerse en funcionamiento a partir de ahi es cuandopodemos ahcer todas las pruebas necesarias como para comprobar el rendimiento.

Estoy de acuerdo con lo que dijeron los otros colegas, pero lo que veo raro es que al equipo le "faltaba gas", cuanto le faltaba? Cuanto le pusiste?.Que presion tenias? que consumo?

Si le faltaba gas y es un equipo que nunca se uso, obvio que la perdida esta en la condensadora, y a la larga o a la corta vas a perder el gas, por ende el rendimiento cada ves va a ser menor.
Saludos
El siguiente usuario dijo gracias: Batracio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Feb 2011 15:54 #7971 por pablo115103
faltan datos de presiones,el salto termico esta alto.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena