question-circle Pregunta Consulta sobre funcionamiento de bomba de vacío

Más
08 Ago 2017 13:00 - 08 Ago 2017 13:13 #53951 por Josezito69
Hola amigos compre una bomba de vacío y al hacer vacío las agujas del nanómetro no se mueven nada quisiera saber que es lo que pasa
Última Edición: 08 Ago 2017 13:13 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ago 2017 20:39 #53964 por gustavozotta
Primero verifique que la bomba tenga aceite, haga una prueba conectando el manómetro directamente a la bomba (no la manguera central sino la manguera azul directa al reloj del lado de baja presión).
Verifique los sellos de goma de las mangueras. Pruebe con otro manómetro, o bien pruebe su manómetro con otra bomba.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ago 2017 21:02 #53968 por dsbordon
Hola. Antes de seguir probando sacar la tapa del carter y ver si tiene aceite cargado, cosa difícil porque es una bomba nueva. Cargue y haga todas las pruebas que necesite hacer.
El nivel de aceite esta a la mitad del visor de aceite del carter.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Ago 2017 16:30 #53988 por josal
Verifica la válvula de aislamiento, si trae
El siguiente usuario dijo gracias: Diego, dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModerador
Gracias a Foro Kunena